<!DOCTYPE html>
<html lang="cs" style="">
<head>
    <meta charset="UTF-8">
    <title>Deskovka Cesty osudu – recenze temného fantasy plného zvratů a aplikace | ZeStolu.cz</title>
    <meta name="viewport" content="width=device-width, initial-scale=1">

                    
    <meta name="keywords" content="článek, recenze, zajímavost, novinka, hry, hra, PC, PS4, konzole" />
    <meta name="description" content="Něco jako stolní RPG bez pána jeskyně..." />
    <meta property="og:title" content="Deskovka Cesty osudu – recenze temného fantasy plného zvratů a aplikace | ZeStolu.cz" />
    <meta property="og:description" content="Něco jako stolní RPG bez pána jeskyně..." />
    <meta property="og:type" content="article" />

    <meta property="og:url" content="https://www.zestolu.cz/deskovky/deskovka-cesty-osudu-recenze-temneho-fantasy-plneho-zvratu-a-aplikace-544454" />
    <link rel="canonical" href="https://www.zestolu.cz/deskovky/deskovka-cesty-osudu-recenze-temneho-fantasy-plneho-zvratu-a-aplikace-544454">

    <link rel="stylesheet" href="https://www.zestolu.cz/public/assets/app.min.css?v0.0.57">
    

<script>
    window.TISCALI_NAV_SETTINGS = {
        mobileScrollDownHide: true,
        user: {
            service: "zestolu",
            extraLinks: [],
            showDiscNotif: 1,
            fetchDiscNotif: 1
        }
    };

    var profileUrl = '';

    if (profileUrl) {
        window.TISCALI_NAV_SETTINGS.user.extraLinks.push({ 
            name: "Můj ZeStolu profil",
            url: profileUrl,
            description: 'Přejít na profil uživatele',
            order: 2
        });
    }
</script>


    <link href="https://fonts.googleapis.com/css?family=Overpass&amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="//cdn-static.tiscali.cz/tiscali-nav/tiscali-nav.css?v1666703452812">
<script src="//cdn-static.tiscali.cz/tiscali-nav/tiscali-nav.js?v1666703452812" defer></script>

    <meta name="theme-color" content="#000000" />
    <meta property="og:image" content="https://im.tiscali.cz/games/2022/10/21/1431436-cesty-osudu-base_16x9.jpg.1152?1666345202.0" />
    <link rel="previewimage" href="https://im.tiscali.cz/games/2022/10/21/1431436-cesty-osudu-base_16x9.jpg.1152?1666345202.0" />
    
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.zestolu.cz/public/images/fav/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.zestolu.cz/public/images/fav/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.zestolu.cz/public/images/fav/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.zestolu.cz/public/images/fav/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.zestolu.cz/public/images/fav/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.zestolu.cz/public/images/fav/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.zestolu.cz/public/images/fav/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.zestolu.cz/public/images/fav/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://www.zestolu.cz/public/images/fav/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://www.zestolu.cz/public/images/fav/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://www.zestolu.cz/public/images/fav/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.zestolu.cz/public/images/fav/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.zestolu.cz/public/images/fav/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="Deskovka Cesty osudu – recenze temného fantasy plného zvratů a aplikace | ZeStolu.cz"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.zestolu.cz/public/images/fav/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://www.zestolu.cz/public/images/fav/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://www.zestolu.cz/public/images/fav/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://www.zestolu.cz/public/images/fav/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://www.zestolu.cz/public/images/fav/mstile-310x310.png" />



        <meta property="fb:app_id" content="422144074505910" />
    <meta property="fb:page_id" content="149864235047656" />

    
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-21694383-1', 'auto');
        ga('send', 'pageview')
    </script>
    
    <script async src="https://www.googletagmanager.com/gtag/js?id=G-6LCMTG8BYK"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'G-6LCMTG8BYK');
    </script>
    

    
    
    <script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-ad-client="ca-pub-9351958709261256" async></script>
    <script src="https://cdn.performax.cz/yi/adsense-stat.js" async></script>
    

    <script src="https://cdn-static.tiscali.cz/general/ga-events.js?v0.0.34"></script>
    <script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://screechingstove.com/v2oat18oDh1uqzZQBbFEqkLutM-rcJkKcDG6nmMer5inHQoaQAOPRVkLJytp5B2mu",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){function t(){(t.q=t.q||[]).push(arguments)}t.v=1,o.admiral=o.admiral||t})(window);!(function(o,t,n,c){function e(n){(function(){try{return(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]>0}catch(o){}return!1})()&&(n=o[t].pubads())&&n.setTargeting("admiral-engaged","true")}(c=o[t]=o[t]||{}).cmd=c.cmd||[],typeof c.pubads===n?e():typeof c.cmd.unshift===n?c.cmd.unshift(e):c.cmd.push(e)})(window,"googletag","function");</script>
    <script type="text/javascript">
        (function(c,l,a,r,i,t,y){
            c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
            t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
            y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
        })(window, document, "clarity", "script", "e8j9obffls");
    </script>



    <script>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</script>


    <script async defer src="https://cdn.performax.cz/yi/openwrap/openwrap_4228_tiscali.js"></script>
</head>
<body class="" style="">


<header class="header">
    
        
            

<div class="fixed-top main-menu mh-100 " id="main-menu">
	<nav
		class="navbar navbar-expand-xl navbar-light noselect bg-content">
		<div class="container-fluid">
			
<h1 class="home-btn navbar-brand order-0">
	<a href="https://www.zestolu.cz/" class="home-link" title="ZeStolu.cz">
		<svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" height="30" 
		style="shape-rendering:geometricPrecision; text-rendering:geometricPrecision; image-rendering:optimizeQuality; fill-rule:evenodd; clip-rule:evenodd"
		viewBox="0 0 12140 2136" xmlns:xlink="http://www.w3.org/1999/xlink" class="logo mb-1"><g id="svg-logo-zestolu">
			<path fill="#9a1115" fill-rule="nonzero" d="M1566 618c0-132-68-245-152-252s-152 99-152 238 68 252 152 252 152-107 152-238zm228-218c-84-7-152 92-152 221 0 130 68 235 152 236 84 0 152-99 152-222 0-122-68-227-152-235zm381 34c-84-8-152 84-152 205s68 218 152 219c84 0 152-92 152-205s-68-211-152-219zm0 775c-84 6-152 109-152 229 0 121 68 207 152 194s152-116 152-229-68-200-152-194zm-229 238c0-123-68-217-152-211s-152 116-152 246 68 224 152 211c84-14 152-124 152-246zm-380 44c0-132-68-233-152-227s-152 123-152 263c0 139 68 241 152 227 84-13 152-131 152-263zM1381 6l819 156c118 23 202 124 201 245l-9 1319c-1 118-82 217-198 241l-809 165c-75 15-146-2-206-51s-91-115-91-192V249c0-76 31-142 90-191s129-67 204-52zM886 539c0 134-65 246-145 250s-145-96-145-223 65-239 145-249c80-11 145 89 145 223zM443 845c80-3 145 97 145 223s-65 225-145 221-145-104-145-223 65-218 145-220zm298 505c80 5 145 118 145 252s-65 233-145 221-145-125-145-252 65-226 145-220zm-595-46c80 5 145 105 145 223s-65 203-145 191S1 1606 1 1495s65-197 145-192zm0-893c80-11 145 76 145 194s-65 216-145 220S1 743 1 632s65-210 145-221zm11178 1429h816v-292h-339l339-423V886h-806v292h329l-339 423v239zm-425 24c170 0 295-73 379-196l-218-197c-35 47-72 77-129 77-75 0-131-70-131-187v-3c0-105 52-178 133-178 51 0 87 28 122 79l222-199c-72-115-197-194-364-194-278 0-470 215-470 495v19c0 278 187 486 456 486zm-1492 0c316 0 531-150 531-524V616h-381v739c0 121-61 171-147 171s-147-54-147-177V615h-383v731c0 365 211 517 526 517zm-1434-24h844v-332h-467V617h-377v1223zm-663-311c-122 0-199-107-199-288v-26c0-182 77-287 197-287 122 0 199 107 199 288v26c0 182-75 287-197 287zm-2 337c336 0 582-257 582-624v-31c0-367-243-620-580-620-336 0-580 257-580 624v31c0 367 243 620 578 620zm-1287-26h377V947h299V617h-975v330h299v893zm-804 21c288 0 481-156 481-402v-5c0-225-177-322-426-390-121-38-157-59-157-96v-3c0-30 28-54 84-54 103 0 218 45 308 110l177-274c-140-108-294-150-479-150-295 0-470 168-470 398v7c0 234 189 320 433 393 112 33 149 54 149 91v3c0 33-26 58-94 58-115 0-246-47-364-136l-182 271c149 122 336 180 542 180zm-1389-21h755v-121h-624v-437h552v-119h-552V737h615V616h-746v1223zm-948 0h834v-119h-664l664-1015v-89h-809v119h640l-664 1015v89zm7235-377h145c64 0 116 51 116 116v145c0 64-51 116-116 116h-145c-64 0-116-51-116-116v-145c0-64 51-116 116-116z"/>
		</g></svg>
	</a>
	<span class="logo-alt">Deskovka Cesty osudu – recenze temného fantasy plného zvratů a aplikace | ZeStolu.cz</span>
</h1>


			<div class="mr-auto me-auto order-1 order-xl-2"></div>

			
			<form id="nav-search-form" action="https://www.zestolu.cz/hledani/" method="GET" autocomplete="off"
				class="search-form form-inline">
				<div class="form-group m-0 search-bar mr-3 me-3">
					<input type="text" class="form-control w-100 search-input" name="q"
						placeholder="Zadejte hledaný výraz..." value="">
					<ul class="search-autocomplete d-none" data-suggest-url="https://www.zestolu.cz/hledani/ajax/suggest/">
					</ul>
				</div>
			</form>
			<button class="search-btn btn-nav navbar-toggler d-block invisible order-4 order-xl-5 ga-click" type="button"
				aria-controls="nav-search-form" aria-expanded="false" aria-label="Přepnout hledání" data-ga-category="navigation" 
				data-ga-action="nav-search-toggle">
				
					<svg class="search-logo" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" image-rendering="optimizeQuality" shape-rendering="geometricPrecision" text-rendering="geometricPrecision" viewBox="0 0 937 937">
  <defs/>
  <path class="search-logo-path" fill="#ccc" d="M602 526l175 176-5 9c-14 28-37 52-65 65l-9 5-175-174c-37 23-79 35-123 35-130 0-236-106-236-236s106-236 236-236 236 106 236 236c0 42-11 84-33 120zm-59-119c0-79-64-144-144-144-79 0-144 64-144 144 0 79 64 144 144 144 79 0 144-64 144-144z"/>
  <path fill="none" d="M0 0h937v937H0z"/>
</svg>

					<svg class="close-logo" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" image-rendering="optimizeQuality" shape-rendering="geometricPrecision" text-rendering="geometricPrecision" viewBox="0 0 625 625">
  <defs/>
  <path class="close-logo-path" fill="#ccc" d="M256 313l-99-99 5-10c9-18 24-33 42-42l10-5 100 100 100-100 10 5c18 9 33 24 42 42l5 10-99 99 99 99-5 10c-9 18-24 33-42 42l-10 5-100-100-100 100-10-5c-18-9-33-24-42-42l-5-10 99-99z"/>
  <path fill="none" d="M0 0h625v625H0z"/>
</svg>

				
			</button>
			

			
	
			<button class="user-btn dropdown-toggle btn-nav d-block invisible navbar-toggler order-4 order-xl-5 ga-click" type="button"
				data-toggle="collapse" data-bs-toggle="collapse" data-target="#tiscali-user" data-bs-target="#tiscali-user" aria-controls="tiscali-user" aria-expanded="false"
				aria-label="Přepnout navigaci" data-ga-category="navigation" data-ga-action="nav-user-toggle">
				<svg class="user-logo" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" image-rendering="optimizeQuality" shape-rendering="geometricPrecision" text-rendering="geometricPrecision" viewBox="0 0 2494 2494">
  <defs/>
  <path class="user-logo-path" fill="#ccc" d="M773 830c0-262 213-474 474-474 262 0 474 213 474 474 0 262-213 474-474 474-262 0-474-213-474-474zM457 2119c0-388 355-703 791-703s791 315 791 703c-511 26-1069 26-1580 0h-2z"/>
  <path fill="none" d="M0 0h2494v2494H0z"/>
</svg>

			</button>
			


			<button class="navbar-toggler main-toggler order-last order-last btn-nav collapsed invisible ga-click" type="button" data-toggle="collapse" data-bs-toggle="collapse"
				data-target="#navbar-target" data-bs-target="#navbar-target" aria-controls="navbar-target" aria-expanded="false" aria-label="Toggle navigation" 
				data-ga-category="navigation" data-ga-action="nav-menu-toggle">
				
					<svg class="hamburger-logo" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" image-rendering="optimizeQuality" shape-rendering="geometricPrecision" text-rendering="geometricPrecision" viewBox="0 0 1073 1073">
  <defs/>
  <path class="hamburger-logo-path" fill="#ccc" d="M198 706c-11 37-11 77 0 113h676c11-37 11-77 0-113H198zm0-226c-11 37-11 77 0 113h676c11-37 11-77 0-113H198zm0-226c-11 37-11 77 0 113h676c11-37 11-77 0-113H198z"/>
  <path fill="none" d="M0 0h1073v1073H0z"/>
</svg>

					<svg class="close-logo" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" image-rendering="optimizeQuality" shape-rendering="geometricPrecision" text-rendering="geometricPrecision" viewBox="0 0 625 625">
  <defs/>
  <path class="close-logo-path" fill="#ccc" d="M256 313l-99-99 5-10c9-18 24-33 42-42l10-5 100 100 100-100 10 5c18 9 33 24 42 42l5 10-99 99 99 99-5 10c-9 18-24 33-42 42l-10 5-100-100-100 100-10-5c-18-9-33-24-42-42l-5-10 99-99z"/>
  <path fill="none" d="M0 0h625v625H0z"/>
</svg>

				
			</button>

			<button class="tiscali-dropdown-btn dropdown-toggle btn-nav d-block invisible navbar-toggler order-4 order-xl-5 ga-click"
				type="button" data-toggle="collapse" data-bs-toggle="collapse" data-target="#tiscali-nav" data-bs-target="#tiscali-nav" aria-controls="tiscali-nav" aria-expanded="false" 
				aria-label="Přepnout navigaci" data-ga-category="navigation" data-ga-action="nav-sites-toggle">
				<svg class="tiscali-logo" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" image-rendering="optimizeQuality" shape-rendering="geometricPrecision" text-rendering="geometricPrecision" viewBox="0 0 3764 3764">
  <defs/>
  <path class="tiscali-logo-path" fill="#ccc" d="M986 510h653c-6 16-11 32-15 49l-85 317-55-15c-33-9-67-16-100-22h-4c-145-18-250 48-288 190-51 192 88 296 257 341l55 15-256 955c-24 91-54 201-61 295-8 110 11 219 63 316 77 144 196 241 338 304H987c-262 0-476-214-476-476V987c0-262 214-476 476-476zm1165 0h627c262 0 476 214 476 476v1792c0 262-214 476-476 476h-286c90-74 162-166 193-281 19-70 9-139-29-201-37-62-92-103-162-122-132-35-236 19-305 133-19 32-50 73-88 84-35 6-109-12-141-21l-192-51c-45-12-138-42-151-96-9-38 28-181 38-220l257-959 564 151c32 9 65 14 98 17 146 21 256-39 295-184 12-46 16-95 2-141v-2c-37-114-151-169-258-198l-564-151 85-317c17-63 25-127 18-185z"/>
  <path fill="none" d="M0 0h3764v3764H0z"/>
</svg>

			</button>

			<div class="collapse navbar-collapse order-last order-xl-1 service-menu"
				id="navbar-target" data-parent="#main-menu" data-bs-parent="#main-menu">
				<ul class="navbar-nav text-uppercase 
mx-auto
">
					
	
		<li class="nav-item small text-capitalize ">
			<a class="nav-link"
				href="https://www.zestolu.cz/deskovky"
				data-ga-category="navigation"
				data-ga-action="nav-link"
				title="Deskové hry">Deskovky</a>
		</li>
	
		<li class="nav-item small text-capitalize ">
			<a class="nav-link"
				href="https://www.zestolu.cz/wargaming"
				data-ga-category="navigation"
				data-ga-action="nav-link"
				title="Wargaming">Wargaming</a>
		</li>
	
		<li class="nav-item small text-capitalize ">
			<a class="nav-link"
				href="https://www.zestolu.cz/rpg"
				data-ga-category="navigation"
				data-ga-action="nav-link"
				title="RPG">RPG</a>
		</li>
	
		<li class="nav-item small text-capitalize ">
			<a class="nav-link"
				href="https://www.zestolu.cz/clanky/recenze"
				data-ga-category="navigation"
				data-ga-action="nav-link"
				title="Recenze deskových her">Recenze</a>
		</li>
	
		<li class="nav-item small text-capitalize ">
			<a class="nav-link"
				href="https://www.zestolu.cz/tv"
				data-ga-category="navigation"
				data-ga-action="nav-link"
				title="Kategorie videa">Videa</a>
		</li>
	
		<li class="nav-item small text-capitalize ">
			<a class="nav-link"
				href="https://www.zestolu.cz/katalog"
				data-ga-category="navigation"
				data-ga-action="nav-link"
				title="Kategorie katalog her">Katalog</a>
		</li>
	
		<li class="nav-item small text-capitalize ">
			<a class="nav-link"
				href="https://www.zestolu.cz/herny"
				data-ga-category="navigation"
				data-ga-action="nav-link"
				title="Kategorie herny">Herny</a>
		</li>
	
		<li class="nav-item small text-capitalize ">
			<a class="nav-link"
				href="https://www.zestolu.cz/kalendar"
				data-ga-category="navigation"
				data-ga-action="nav-link"
				title="Kategorie kalendář">Kalendář</a>
		</li>
	
		<li class="nav-item small text-capitalize ">
			<a class="nav-link"
				href="https://diskuse.tiscali.cz/zestolu"
				data-ga-category="navigation"
				data-ga-action="nav-link"
				title="Kategorie fórum">Fórum</a>
		</li>
	
	<li class="nav-item d-xl-none">
		<div class="menu-social-links">
			
  <a href="https://www.facebook.com/ZeStolu.cz"
      rel="noopener"
      target="_blank"
      class="social-link mr-1"
      title="Facebook ZeStolu.cz"
      data-ga-category="external"
      data-ga-action="social-facebook">
      <i class="fa fa-facebook"></i>
  </a>
  
  
  
  <a href="https://www.zestolu.cz/rss2.xml"
      rel="noopener"
      target="_blank"
      class="social-link mr-1"
      title="RSS Games.cz"
      data-ga-category="external"
      data-ga-action="social-rss">
      <svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" width="16" height="16" version="1.0" style="shape-rendering:geometricPrecision; text-rendering:geometricPrecision; image-rendering:optimizeQuality; fill-rule:evenodd; clip-rule:evenodd" viewBox="0 0 1004 1004" xmlns:xlink="http://www.w3.org/1999/xlink" class="rss-ico fill-primary" fill=""><path id="svg-rss" d="M710 294c-190,-190 -442,-294 -710,-294l0 159c226,0 438,88 597,247 160,160 247,372 247,597l159 0c0,-268 -104,-520 -294,-710zm-42 710c0,-368 -300,-668 -668,-668l0 159c281,0 509,228 509,509l159 0zm-399 -135c0,-74 -60,-135 -135,-135 -74,0 -135,60 -135,135 0,74 60,135 135,135 74,0 135,-60 135,-135z"/></svg>
  </a>

		</div>
	</li>

				</ul>
			</div>
		</div>
		<div class="navbar-social-links">
			
	
  <a href="https://www.facebook.com/ZeStolu.cz"
      rel="noopener"
      target="_blank"
      class="social-link mr-1"
      title="Facebook ZeStolu.cz"
      data-ga-category="external"
      data-ga-action="social-facebook">
      <i class="fa fa-facebook"></i>
  </a>
  
  
  
  <a href="https://www.zestolu.cz/rss2.xml"
      rel="noopener"
      target="_blank"
      class="social-link mr-1"
      title="RSS Games.cz"
      data-ga-category="external"
      data-ga-action="social-rss">
      <svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" width="16" height="16" version="1.0" style="shape-rendering:geometricPrecision; text-rendering:geometricPrecision; image-rendering:optimizeQuality; fill-rule:evenodd; clip-rule:evenodd" viewBox="0 0 1004 1004" xmlns:xlink="http://www.w3.org/1999/xlink" class="rss-ico fill-primary" fill=""><use href="#svg-rss" xlink:href="#svg-rss"/></svg>
  </a>


		</div>
	</nav>
	<nav class="tiscali-nav">
		<ul class="navbar-nav collapse navbar-collapse" id="tiscali-nav"
			data-parent="#main-menu" data-bs-parent="#main-menu">
			
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://www.tiscali.cz/" data-ga-category="external" data-ga-action="nav-link" title="Jeden z nejznámějších a nejdéle fungujících českých informačních portálů">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-tiscali"></span>
						</span>
						<span class="icon-text">Tiscali.cz</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://zpravy.tiscali.cz/" data-ga-category="external" data-ga-action="nav-link" title="Kompletní denní zpravodajství z domova i ze zahraničí">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-tiscali"></span>
						</span>
						<span class="icon-text">Zprávy</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://sport.tiscali.cz/" data-ga-category="external" data-ga-action="nav-link" title="Sportovní zprávy a videa z celého světa">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-tiscali"></span>
						</span>
						<span class="icon-text">Sport</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://zeny.tiscali.cz/" data-ga-category="external" data-ga-action="nav-link" title="Magazín plný zajímavostí pro ženy">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-tiscali"></span>
						</span>
						<span class="icon-text">Ženy</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://cestovani.tiscali.cz/" data-ga-category="external" data-ga-action="nav-link" title="V cestovatelské sekci Tiscali.cz nabízíme pro každého něco">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-tiscali"></span>
						</span>
						<span class="icon-text">Cestování</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://games.tiscali.cz/" data-ga-category="external" data-ga-action="nav-link" title="Český herní web se zaměřením na počítačové hry a videohry">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-games"></span>
						</span>
						<span class="icon-text">Games.cz</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://www.profigamers.cz/" data-ga-category="external" data-ga-action="nav-link" title="Web věnovaný esportu a esportovým hrám">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-profigamers"></span>
						</span>
						<span class="icon-text">Profigamers.cz</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://www.osobnosti.cz/" data-ga-category="external" data-ga-action="nav-link" title="Největší databáze filmů a osobností">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-osobnosti"></span>
						</span>
						<span class="icon-text">Osobnosti.cz</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://www.karaoketexty.cz/" data-ga-category="external" data-ga-action="nav-link" title="Na tomto serveru naleznete především texty písní českých a zahraničních interpretů">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-karaoketexty"></span>
						</span>
						<span class="icon-text">Karaoketexty.cz</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://www.uschovna.cz/" data-ga-category="external" data-ga-action="nav-link" title="Posílejte soubory do 30 GB snadno, bezpečně a neomezenou rychlostí">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-uschovna"></span>
						</span>
						<span class="icon-text">Úschovna.cz</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://nedd.tiscali.cz/" data-ga-category="external" data-ga-action="nav-link" title="Výběr zajímavostí a novinek ze světa vědy a vědeckého výzkumu">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-nedd"></span>
						</span>
						<span class="icon-text">Nedd.cz</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://www.moulik.cz/" data-ga-category="external" data-ga-action="nav-link" title="Web o domácích mazlíčcích a volně žijících zvířatech z celého světa">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-moulik"></span>
						</span>
						<span class="icon-text">Moulík.cz</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://www.fights.cz/" data-ga-category="external" data-ga-action="nav-link" title="Český sportovní web, který se zaměřuje na MMA">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-fights"></span>
						</span>
						<span class="icon-text">Fights.cz</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://dokina.tiscali.cz/" data-ga-category="external" data-ga-action="nav-link" title="Dokina.cz nabízí nejpřehlednější program kin na českém internetu">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-dokina"></span>
						</span>
						<span class="icon-text">Dokina.cz</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://czhity.tiscali.cz/" data-ga-category="external" data-ga-action="nav-link" title="Unikátní webový projekt, na kterém najdete texty, akordy, noty a bicí linky k největším českým hitům">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-czhity"></span>
						</span>
						<span class="icon-text">CZhity.cz</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://www.nasepenize.cz/" data-ga-category="external" data-ga-action="nav-link" title="Finance a vše co s nimi souvisí">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-nasepenize"></span>
						</span>
						<span class="icon-text">Našepeníze.cz</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://srovnam.cz/plyn?utm_source=tiscali&amp;utm_medium=odkaz_lista&amp;utm_campaign=tiscali_srovnam" data-ga-category="external" data-ga-action="nav-link" title="Srovnám jednotlivé dodavatele energií a spočítám, kolik můžete ušetřit s aktuálními cenami energií">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-srovnam"></span>
						</span>
						<span class="icon-text">Srovnám.cz</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://www.startupinsider.cz" data-ga-category="external" data-ga-action="nav-link" title="Web zaměřující se na startupy a dění kolem nich.">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-startupinsider"></span>
						</span>
						<span class="icon-text">StartupInsider.cz</span>
					</a>
				</li>
			
			
		</ul>
	</nav>

	
	<nav class="tiscali-user container px-0">
		<div class="navbar-nav collapse navbar-collapse" id="tiscali-user" data-parent="#main-menu" data-bs-parent="#main-menu">
			<div class="user-box">
				<p class="text-center m-0 p-2"><i class="fa fa-spinner fa-pulse fa-3x fa-fw"></i></p>
			</div>
		</div>
	</nav>
	
</div>


        
    
    
        
  
  <div class="desktop-leader-top container-fluid bbtitle d-none d-xl-flex py-3" id="zone-desktop-leader-top">
    
    <div id="desktop-leader-top"></div>
  </div>


    
</header>

<div id="page-start"></div>

<main class="main-content">
    
    <div class="container-fluid bg-content py-1">
        <div class="extra-small text-center">
            Máte námět či připomínku?
            <a href="https://diskuse.tiscali.cz/zestolu/redakce/pripominky-namety-bugy-2000/"
                target="_blank"
                rel="noopener"
                data-ga-cateogory="external"
                data-ga-action="report-bug"
                title="Připomínky, náměty, chyby">Napište nám</a>
        </div>
    </div>
    
    
  
  <div class="container-fluid bg-content py-3">
    <div class="object-full-header article-header row d-block mb-md-3">
      
        <div class="main-image w-100">
          <div class="image-wrapper w-100">
    <picture>
       
  
  <source media="(min-width: 721px)"
      srcset="https://im.tiscali.cz/games/2022/10/21/1431436-cesty-osudu-base_16x9.jpg.1152?1666345202.0 1x,https://im.tiscali.cz/games/2022/10/21/1431436-cesty-osudu-base_16x9.jpg.2304?1666345202.0 2x"
      >
  
  <source media="(min-width: 433px) and (max-width: 720px)"
      srcset="https://im.tiscali.cz/games/2022/10/21/1431436-cesty-osudu-base_16x9.jpg.720?1666345202.0 1x,https://im.tiscali.cz/games/2022/10/21/1431436-cesty-osudu-base_16x9.jpg.1440?1666345202.0 2x"
      >
  
  <source media="(max-width: 432px)"
      srcset="https://im.tiscali.cz/games/2022/10/21/1431436-cesty-osudu-base_16x9.jpg.432?1666345202.0 1x,https://im.tiscali.cz/games/2022/10/21/1431436-cesty-osudu-base_16x9.jpg.864?1666345202.0 2x"
      >
  

       
  <img class=""
    src="https://im.tiscali.cz/games/2022/10/21/1431436-cesty-osudu-base_16x9.jpg.1152?1666345202.0" 
    
    alt="Deskovka Cesty osudu – recenze temného fantasy plného zvratů a aplikace">

    </picture>
  </div>
  

          
              <a href="/clanky/recenze"
                  class="category-badge badge badge-lg badge-secondary text-uppercase m-3"
                  data-ga-category=""
                  data-ga-action="kategorie-clanku"
                  title="Recenze">
                Recenze
              </a>
          
          <span class="image-description extra-small font-italic">
		<span class="source">zdroj:
		Vlastní foto autora</span></span>
        </div>
        <div class="header-overlay">
          <div class="title-wrapper container-padding py-3 position-relative">
            <h2 class="object-title h1 extra-bold text-uppercase mb-0">Deskovka Cesty osudu – recenze temného fantasy plného zvratů a aplikace</h2>
            
          </div>
        </div>
      
    </div>

    <div id="article-detail">
  
  
      <div class="row">

    
      
      
        <div class="col-xl-auto col-xl-fixed-left">
        
        
          
    <div class="d-block d-xl-none">
      
  
  
  <div class="game-info-box bg-box text-white p-2 mb-3">
    <dl class="small mx-2 mb-2">
      <dt>Název:</dt>
      <dd>Cesty osudu</dd>
      <dt>Počet hráčů:</dt>
      <dd>1-3 </dd>
      <dt>Herní doba:</dt>
      <dd>90-150 min.</dd>
      <dt>Čeština:</dt>
      <dd>ano</dd>
      <dt>Věk:</dt>
      <dd>14+</dd>
    </dl>
    <a href="/hra/cesty-osudu-2937"
      class="btn btn-primary btn-block d-none d-xl-block"
      data-ga-category="review-detail"
      data-ga-action="game-detail"
      title="Detail hry Cesty osudu">Detail hry</a>
  </div>
  
  

    </div>

  

    <p class="content-color small mb-3">
      <strong>22. 10. 2022 15:00</strong> |
      <a href="/clanky/deskovky"
        class="font-weight-bold"
        data-ga-category="article-content"
        data-ga-action="hlavni-kategorie"
        title="Deskovky">
          Deskovky
      </a> | 
      autor: 
        <a href="/autor/jakub-spirik"
            data-ga-category="content"
            data-ga-action="autor"
            title="Jakub Špiřík">
            <strong>Jakub Špiřík</strong>
        </a>
        
  <span class="disc-info no-comments" data-id="544454" data-service="zestolu">| 
    <a href="https://diskuse.tiscali.cz/zestolu/clanek/deskovka-cesty-osudu-recenze-temneho-fantasy-plneho-zvratu-a-aplikace-544454/" class="disc-link"
      data-ga-category="external"
      data-ga-action="article-discussion"
      title="Diskuze k článku">
    <svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" height="1em" 
		style="shape-rendering:geometricPrecision; text-rendering:geometricPrecision; image-rendering:optimizeQuality; fill-rule:evenodd; clip-rule:evenodd"
		version="1.0" viewBox="0 0 3603 3093" xmlns:xlink="http://www.w3.org/1999/xlink" class="comment-ico" fill=""><g id="svg-comment">
		  <path d="M0 2409l2591 0 636 684 0 -684 376 0 0 -2409 -3603 0 0 2409zm2872 -1494c160,0 289,130 289,289 0,160 -130,289 -289,289 -160,0 -289,-130 -289,-289 0,-160 130,-289 289,-289zm-1071 0c160,0 289,130 289,289 0,160 -130,289 -289,289 -160,0 -289,-130 -289,-289 0,-160 130,-289 289,-289zm-1071 0c160,0 289,130 289,289 0,160 -130,289 -289,289 -160,0 -289,-130 -289,-289 0,-160 130,-289 289,-289z"/>
		</g></svg>
      <span class="disc-cnt long-cnt"></span></a>
  </span>
  
    
    </p>

    
    
  <div class="mobile-leader-top bbtitle d-xl-none py-3 mb-4" id="zone-mobile-leader-top">
    
    <div id="mobile-leader-top"></div>
  </div>




        

          <div class="article-content part-1 mb-4">
            
  
    
      <p>Ocitáte se uprostřed temného středověku, který je zmítán různými hladomory, válkami nebo náboženskými půtkami mezi křesťany a pohany. Do toho všeho ještě zasahují různé ďábelské či jiné prastaré síly. Zdá se, že všechny pověsti a báchorky nabírají zcela reálnou formu. A potom jste tady vy, hráči vydávající se na cestu vstříc osudu tyto situace vyřešit.</p>
<p>Pokud vás těchto pár řádků zaujalo a neodpuzují vás deskovky s aplikací, zaujme vás určitě i hutně příběhová hra <a class="external-object-link" href="https://www.zestolu.cz/hra/cesty-osudu-2937">Cesty osudu&nbsp;od</a> polských autorů Michała Gołębiowského a Filipa Miłuńského, které nám přináší v české podobě vydavatelství REXhry.</p>

    
  
    
      <div class="box-gallery gallery-osobnosti text-right mb-3 position-relative">
        <div class="gallery-wrapper overflow-hidden">
          <div class="row no-gutters text-center flex-nowrap">
            
            <div class="gallery-col-img col-auto col-md-4 mb-2 mb-sm-0 pr-1">
              <a class="gallery-image-link position-relative d-inline-block"
                  href="https://foto.zestolu.cz/cesty-osudu-32029/1431481"
                  data-ga-category="external"
                  data-ga-action="obrazek-galerie"
                  title="Cesty osudu">
              
                <img class="gallery-image" height="113"
                  src="https://im.tiscali.cz/games/2022/10/21/1431481-cesty-osudu-base_16x9.jpg.214?1666345256.0"
                  srcset="https://im.tiscali.cz/games/2022/10/21/1431481-cesty-osudu-base_16x9.jpg.214?1666345256.0 1x, https://im.tiscali.cz/games/2022/10/21/1431481-cesty-osudu-base_16x9.jpg.653?1666345256.0 2x"
                  onerror="this.onerror=null;this.srcset='';"
                  alt="Cesty osudu" />
              
              </a>
            </div>
            
            <div class="gallery-col-img col-auto col-md-4 mb-2 mb-sm-0 pr-1">
              <a class="gallery-image-link position-relative d-inline-block"
                  href="https://foto.zestolu.cz/cesty-osudu-32029/1431478"
                  data-ga-category="external"
                  data-ga-action="obrazek-galerie"
                  title="Cesty osudu">
              
                <img class="gallery-image" height="113"
                  src="https://im.tiscali.cz/games/2022/10/21/1431478-cesty-osudu-base_16x9.jpg.214?1666345254.0"
                  srcset="https://im.tiscali.cz/games/2022/10/21/1431478-cesty-osudu-base_16x9.jpg.214?1666345254.0 1x, https://im.tiscali.cz/games/2022/10/21/1431478-cesty-osudu-base_16x9.jpg.653?1666345254.0 2x"
                  onerror="this.onerror=null;this.srcset='';"
                  alt="Cesty osudu" />
              
              </a>
            </div>
            
            <div class="gallery-col-img col-auto col-md-4 mb-2 mb-sm-0 ">
              <a class="gallery-image-link position-relative d-inline-block"
                  href="https://foto.zestolu.cz/cesty-osudu-32029/1431476"
                  data-ga-category="external"
                  data-ga-action="obrazek-galerie"
                  title="Cesty osudu">
              
                <img class="gallery-image" height="113"
                  src="https://im.tiscali.cz/games/2022/10/21/1431476-cesty-osudu-base_16x9.jpg.214?1666345258.0"
                  srcset="https://im.tiscali.cz/games/2022/10/21/1431476-cesty-osudu-base_16x9.jpg.214?1666345258.0 1x, https://im.tiscali.cz/games/2022/10/21/1431476-cesty-osudu-base_16x9.jpg.653?1666345258.0 2x"
                  onerror="this.onerror=null;this.srcset='';"
                  alt="Cesty osudu" />
              
              </a>
            </div>
            
          </div><a class="btn btn-primary btn-arrow-right"
              href="https://foto.zestolu.cz/cesty-osudu-32029"
              data-ga-category="article-content"
              data-ga-action="cela-galerie"
              title="Celá galerie">
              <div></div>Galerie
          </a></div>
      </div>
    
  
    
      
<h3>Hereze, pletichy a zmar na každém kroku</h3>
<p>Cesty osudu vaši herní skupinu provedou s pomocí aplikace v mobilním zařízení skrz pět herních scénářů, které na sebe sice moc nenavazují, ale o to víc je zážitek z jednoho sezení kompaktnější a intenzivnější. Hra vás také nikdy nezahltí nějakým přemrštěným vysvětlováním světa a bez okolků vás do něho střemhlav hodí. A vůbec vám to nebude vadit.</p>
<p>I když je svět v podstatě generické středověké fantasy, je o to přístupnější a nikdo z hráčů nemusí znát nějaké fiktivní reálie a legendy. Tu a tam si sice hra půjčuje prvky z různých mýtů a pověstí, není však nutné se šprtat příběhové pozadí a složitě dedukovat možná rozuzlení na základě pečlivě nastudovaných hromad textu.</p>
<p>S pomocí aplikace putujete po herní mapě, kde potkáváte různé postavy s různými potřebami či agendami a rozličná místa, pevnosti, domy či svatyně. Místa interakce však nezůstanou na herním stole do konce hry a po každém tahu či vykonané akci se může herní mapa proměňovat, domy zbořit, démoni řádit a nevinní v panice utíkat. Ani předměty ve formě karet s QR kódem, které sbíráte napříč celou hrou, na vás nebudou vyčkávat věčně. Hra vás tak do sebe ještě víc vtáhne tím, že je herní svět živý, neustále vám něco hoří za zadkem a není radno otálet.</p>
<p style="text-align: center;">
    
  
    
      
      <span class="detail-img d-inline-block align-top float-none ">
        
        <a href="https://im.tiscali.cz/games/2022/10/21/1431461-cesty-osudu-original.jpg?1666345234.0" class="modal-image-link"
          data-ga-category="article-content"
          data-ga-action="modal-image"
          data-toggle="modal"
          data-target="#modal-image"
          data-description=""
          title="Cesty osudu">
          <img src="https://im.tiscali.cz/games/2022/10/21/1431461-cesty-osudu-base_16x9.jpg.653?1666345236.0" alt="Cesty osudu">
        </a>
        
        <span class="caption small text-secondary text-right d-block font-italic mb-2">
		<span class="source">zdroj:
		Vlastní foto autora</span></span>
      </span>
    
  
    
      </p>
<h3>Pravidla pochopená za pár minut</h3>
<p>Co je však trochu nečekané pro tento typ hry, která zavání stolními RPG, je to, že hra není kooperativní. Hráči v jednotlivých tazích v podstatě závodí v tom, kdo dříve naplní svůj osud. Podle toho se řídí i rozuzlení jednotlivých dobrodružství, kdy vítězný hráč hraje v epilogu důležitou roli a ostatní jsou zapomenuti nebo se támhle někde válí u cesty a pes po nich neštěkne. Jednotliví hrdinové mezi sebou nemůžou jakkoliv interagovat. Žádné tahy ale nejsou tajné, takže se všichni mohou inspirovat z událostí, které se odehrály u jejich protihráčů.</p>
<p>Na začátku každého příběhu si každý hráč zvolí z předem daného výběru postav, které s sebou nesou peníze, jeden předmět v inventáři a hodnoty tří základních vlastností – síly, obratnosti a moudrosti. Tyto atributy určují, jak moc velkou pravděpodobnost má úspěch dané akce, například přemlouvání, plížení nebo použití hrubého násilí. Pro každý atribut máte na hráčské desce stupnici, kam umisťujete žetonky. Jednotlivé úspěchy se pak vypočítávají tak, že si hodíte kostkami a všechny žetonky, které jsou na stupnici doleva od hodnoty výsledku hodu, se započítávají jako úspěch. Pro některé akce stačí dva úspěchy, pro náročnější tři. Anebo taky ne.</p>
<p>Kromě vlastností a předmětů si s sebou postavy nesou svůj vlastní příběh, motivace a dva možné cíle, které jsou ostatním hráčům neznámé. Nikdo z ostatních tak nezná vaše plány a je úžasné sledovat, když někdo dělá absolutně nepochopitelné věci, a přitom jen plní svůj tajný úkol. Ze dvou cílů si každý hráč může vybrat jeden, a hra tak vyústí v různé zakončení příběhu.</p>
<p style="text-align: center;">
    
  
    
      
      <span class="detail-img d-inline-block align-top float-none ">
        
        <a href="https://im.tiscali.cz/games/2022/10/21/1431445-cesty-osudu-original.jpg?1666345203.0" class="modal-image-link"
          data-ga-category="article-content"
          data-ga-action="modal-image"
          data-toggle="modal"
          data-target="#modal-image"
          data-description=""
          title="Cesty osudu">
          <img src="https://im.tiscali.cz/games/2022/10/21/1431445-cesty-osudu-base_16x9.jpg.653?1666345205.0" alt="Cesty osudu">
        </a>
        
        <span class="caption small text-secondary text-right d-block font-italic mb-2">
		<span class="source">zdroj:
		Vlastní foto autora</span></span>
      </span>
    
  
    
      </p>
<p>Kostky vnášejí do hry docela velký podíl náhody, ale vzhledem k příběhové a RPG povaze hry je to pochopitelné. Náhoda se navíc dá ukočírovat třemi bonusovými kostkami, které si můžete aktivovat pomocí některých akcí na daných místech. Také se vám vždy jedna bonusová kostka zaktivuje na začátku každého tahu. Do kostkové náhody můžou ještě hodit vidle různé předměty, které mají také své vlastnosti, a mohou vám třeba na jeden hod zvýšit daný atribut nebo vám umožní přehodit pár kostek.</p>
<p>Předměty dostáváte za své dobré či zlé skutky, kupujete si je u obchodníka nebo je můžete nacházet na herní mapě. Někdy ale náhoda přece jen zaúřaduje, aplikace je neúprosná a nepustí vás dál v příběhu. Sice nemůžete zemřít a postupně si vylepšujete schopnosti, ale když máte prostě smůlu, je to někdy až k vzteku. No, jak bylo řečeno, s tím se u takovéto hry musí počítat.</p>
<p>Herní mapa se skládá z jednotlivých dlaždic představujících danou oblast. Ty se hráčům postupně odkrývají skrze jejich tahy a prozkoumávání. Na začátku je tak aktivně viditelná jen jedna dlaždice a ostatní kolem jsou sice přítomné, ale hráč dostane jen vágní popis, co na nich je, a navíc jsou ještě otočené. Něco jako koncept fog of war, který je standardní v digitálních hrách.</p>

    
  
    
      <div class="box-gallery gallery-osobnosti text-right mb-3 position-relative">
        <div class="gallery-wrapper overflow-hidden">
          <div class="row no-gutters text-center flex-nowrap">
            
            <div class="gallery-col-img col-auto col-md-4 mb-2 mb-sm-0 pr-1">
              <a class="gallery-image-link position-relative d-inline-block"
                  href="https://foto.zestolu.cz/cesty-osudu-32029/1431475"
                  data-ga-category="external"
                  data-ga-action="obrazek-galerie"
                  title="Cesty osudu">
              
                <img class="gallery-image" height="113"
                  src="https://im.tiscali.cz/games/2022/10/21/1431475-cesty-osudu-base_16x9.jpg.214?1666345248.0"
                  srcset="https://im.tiscali.cz/games/2022/10/21/1431475-cesty-osudu-base_16x9.jpg.214?1666345248.0 1x, https://im.tiscali.cz/games/2022/10/21/1431475-cesty-osudu-base_16x9.jpg.653?1666345248.0 2x"
                  onerror="this.onerror=null;this.srcset='';"
                  alt="Cesty osudu" />
              
              </a>
            </div>
            
            <div class="gallery-col-img col-auto col-md-4 mb-2 mb-sm-0 pr-1">
              <a class="gallery-image-link position-relative d-inline-block"
                  href="https://foto.zestolu.cz/cesty-osudu-32029/1431473"
                  data-ga-category="external"
                  data-ga-action="obrazek-galerie"
                  title="Cesty osudu">
              
                <img class="gallery-image" height="113"
                  src="https://im.tiscali.cz/games/2022/10/21/1431473-cesty-osudu-base_16x9.jpg.214?1666345256.0"
                  srcset="https://im.tiscali.cz/games/2022/10/21/1431473-cesty-osudu-base_16x9.jpg.214?1666345256.0 1x, https://im.tiscali.cz/games/2022/10/21/1431473-cesty-osudu-base_16x9.jpg.653?1666345256.0 2x"
                  onerror="this.onerror=null;this.srcset='';"
                  alt="Cesty osudu" />
              
              </a>
            </div>
            
            <div class="gallery-col-img col-auto col-md-4 mb-2 mb-sm-0 ">
              <a class="gallery-image-link position-relative d-inline-block"
                  href="https://foto.zestolu.cz/cesty-osudu-32029/1431472"
                  data-ga-category="external"
                  data-ga-action="obrazek-galerie"
                  title="Cesty osudu">
              
                <img class="gallery-image" height="113"
                  src="https://im.tiscali.cz/games/2022/10/21/1431472-cesty-osudu-base_16x9.jpg.214?1666345242.0"
                  srcset="https://im.tiscali.cz/games/2022/10/21/1431472-cesty-osudu-base_16x9.jpg.214?1666345242.0 1x, https://im.tiscali.cz/games/2022/10/21/1431472-cesty-osudu-base_16x9.jpg.653?1666345242.0 2x"
                  onerror="this.onerror=null;this.srcset='';"
                  alt="Cesty osudu" />
              
              </a>
            </div>
            
          </div><a class="btn btn-primary btn-arrow-right"
              href="https://foto.zestolu.cz/cesty-osudu-32029"
              data-ga-category="article-content"
              data-ga-action="cela-galerie"
              title="Celá galerie">
              <div></div>Galerie
          </a></div>
      </div>
    
  
    
      
<p>Hra se dá začít hrát takřka bez přečtení pravidel, protože vás vším důležitým provede aplikace nebo i první výukový scénář. Jediným hůř pochopitelným konceptem zůstává počítání úspěchů při hodu kostkami v závislosti na vašich zkušenostech. Ale i to si stačí jednou vyzkoušet, nejen přečíst, a vše je jasné.</p>
<p>Sólo mód je pak naprosto přirozený a v aplikaci nabízí dva stupně obtížnosti. Když budete hrát sami, nic v pravidlech se nemění. Akorát s nikým nezávodíte o čas, jen se samotným světem hry, a nemusíte čekat, než někdo vykoná svůj tah. I když na krabici najdete, že je hra až pro tři hráče, aplikace nabízí i hraní v módu 2 versus 2 hráči. Ten však poněkud zlobí a přeskakuje některé tahy s nepřeloženou chybovou hláškou a samotný koncept soupeření dvou dvojic vyvolených se zdá být naroubovaný poněkud na sílu.</p>
<p>U příběhových her se často opakuje dotaz na znovuhratelnost. V případě Cest osudu nemá smysl hrát stejný scénář ve stejné sestavě, protože hráč, který už daný scénář hrál, bude mít logicky výhodu. Ve stejné skupině však může být zajímavé prozkoumat všechny různé konce a kombinace, které hra a aplikace nabízejí. Je to porovnatelné se znovuhratelností příběhových her s rozvětveným příběhem na digitálních platformách.</p>
<p style="text-align: center;">
    
  
    
      
      <span class="detail-img d-inline-block align-top float-none ">
        
        <a href="https://im.tiscali.cz/games/2022/10/21/1431440-cesty-osudu-original.jpg?1666345207.0" class="modal-image-link"
          data-ga-category="article-content"
          data-ga-action="modal-image"
          data-toggle="modal"
          data-target="#modal-image"
          data-description=""
          title="Cesty osudu">
          <img src="https://im.tiscali.cz/games/2022/10/21/1431440-cesty-osudu-base_16x9.jpg.653?1666345209.0" alt="Cesty osudu">
        </a>
        
        <span class="caption small text-secondary text-right d-block font-italic mb-2">
		<span class="source">zdroj:
		Vlastní foto autora</span></span>
      </span>
    
  
    
      </p>
<h3>Když aplikace dělá pána jeskyně</h3>
<p><a class="external-object-link" href="https://www.zestolu.cz/hra/cesty-osudu-2937">Cesty osudu</a> mají opravdu mnoho společného se stolními hrami na hrdiny a inspiraci můžete vnímat na každém rohu. S tím rozdílem, že pána jeskyně vám dělá aplikace. A ta má samozřejmě svoje omezení.</p>
<p>Ne že by systém byl nějaký špatný. Ukáže vám, jak skládat herní mapu, jak posouvat postavy, zastane skenování QR kódů pro používání předmětů i kladení otázek. Aplikace vám zprostředkovává co nejpřímočařejší herní zážitek bez zbytečného házení klacků pod nohy, a pokud budete mít ve skupině dobrého předčítače, který bude aplikaci nejčastěji obsluhovat, bude vám běhat mráz po zádech. Na druhou stranu, pokud budete hrát s člověkem, který si ze všeho dělá šprťouchlata, tak je atmosféra ta tam.</p>
<p>Občas také narazíte na potenciální důsledky, které by dávaly smysl, ale aplikace je nevnímá. Například, že támhle vyhořel hostinec i s hostinským, takže všichni, kdo v této putyce dlužili, už si se svou sekerou nemusí lámat hlavu. Ale opak je pravdou a musíte jim stále pomáhat dluh splatit.</p>
<p>V aplikaci je i zvukový a hudební doprovod, který nádherně dokresluje atmosféru. Navíc každý scénář začíná skvěle česky dabovaným úvodem. Zvukové kulisy se mění podle toho, kde zrovna jste, a když zavřete oči a popustíte uzdu fantazii, lehce si představíte kovárnu, hospodu nebo mýtinu se zurčícím potůčkem.</p>
<p style="text-align: center;">
    
  
    
      
      <span class="detail-img d-inline-block align-top float-none ">
        
        <a href="https://im.tiscali.cz/games/2022/10/21/1431478-cesty-osudu-original.jpg?1666345251.0" class="modal-image-link"
          data-ga-category="article-content"
          data-ga-action="modal-image"
          data-toggle="modal"
          data-target="#modal-image"
          data-description=""
          title="Cesty osudu">
          <img src="https://im.tiscali.cz/games/2022/10/21/1431478-cesty-osudu-base_16x9.jpg.653?1666345254.0" alt="Cesty osudu">
        </a>
        
        <span class="caption small text-secondary text-right d-block font-italic mb-2">
		<span class="source">zdroj:
		Vlastní foto autora</span></span>
      </span>
    
  
    
      </p>
<p>Atmosféru Cest osudu dokresluje úžasné vizuální zpracování všech herních komponent, od prostředí na herní mapě přes ilustrace na kartách po skvěle vyvedené kostky a jednotlivé žetony míst a peněz. V krabici naleznete i nemalou sadu figurek, které se též velmi vydařily. Mají ale neduh, který některým hráčům s horším zrakem může dělat problém: Většina z nich je opravdu maličká, ba vyloženě titěrná. I při horším osvětlení je budete muset chvíli zkoumat, než najdete tu pravou, kterou máte umístit na herní plán. Na druhou stranu i při miniaturních velikostech jsou precizně do detailu zpracované.</p>
<h3>Atmosférická nálož</h3>
<p>Chytlavé příběhy jednotlivých postav, které ostatní spoluhráči na začátku neznají, jsou výborným křesadlem pro tajemnou atmosféru už tak hutného celkového narativu. Při správně nastavené náladě kolem deskoherního stolu, kdy budete mít u sebe i schopného předčítače, si po každém odehraném scénáři odnesete úžasný zážitek, na kterým klidně ještě pár dní budete přemýšlet.</p>
    
  

          </div>

        
        
          

          
        
        </div>
        <div class="col-xl-auto col-xl-fixed-right">
        
          <div class="d-none d-xl-block">
            
  
  
  <div class="game-info-box bg-box text-white p-2 mb-3">
    <dl class="small mx-2 mb-2">
      <dt>Název:</dt>
      <dd>Cesty osudu</dd>
      <dt>Počet hráčů:</dt>
      <dd>1-3 </dd>
      <dt>Herní doba:</dt>
      <dd>90-150 min.</dd>
      <dt>Čeština:</dt>
      <dd>ano</dd>
      <dt>Věk:</dt>
      <dd>14+</dd>
    </dl>
    <a href="/hra/cesty-osudu-2937"
      class="btn btn-primary btn-block d-none d-xl-block"
      data-ga-category="review-detail"
      data-ga-action="game-detail"
      title="Detail hry Cesty osudu">Detail hry</a>
  </div>
  
  

          </div>

          
    
  <div class="desktop-square-top bbtitle d-none d-xl-flex mb-3" id="zone-desktop-square-top">
    
    <div id="desktop-square-top"></div>
  </div>



          
        
        </div>
      
    

    
      <div class="col-12 mb-4">
        <div class="review-summary">
          <div class="row">
            <div class="col-12 col-lg">
              
                <h4>Verdikt:</h4>
                <span>Cesty osudu musí mít ve své poličce každý fanoušek příběhových deskovek nebo temného fantasy. Hutnou atmosféru nádherně dokresluje vizuál i zvuková kulisa z aplikace a netradiční závodění ve splnění svého osudu přidává do hry zajímavé koření. Pozor však při výběru spoluhráčů, kdy úžasnou atmosféru může lehce zničit nějaký věčný vtipálek. Vždy však může přijít na pomoc sólo mód.</span>
              
            </div>
            
            <div class="col-auto col-lg-12 order-1 order-lg-3 d-block justify-content-between d-lg-flex mt-5 mt-lg-0">
                <div>
                  <a href="/jak-hodnotime.html"
                    title="Popis hodnocení"
                    data-ga-category="article-content"
                    data-ga-action="how-we-rate">Jak hodnotíme?</a>
                </div>
                
                  <div>
                    <a href="#" data-toggle="modal" data-target="#ratingModal">Ohodnoťte hru!</a>
                  </div>
                
            </div>
          </div>
        </div>
      </div>
      <div class="article-footer col-xl col-xl-fixed-left mb-4">
        
    
    <div class="bbtitle cached-zone mb-4" style="min-height: 150px;">
      <ins id="gad_bellow_article"
         style="display:block; text-align:center;width:100%"
         data-ad-layout="in-article"
         data-ad-format="fluid"
         data-ad-client="ca-pub-9351958709261256"></ins>
    </div>

    <div class="share-links mb-3"
      data-href="https://developers.facebook.com/docs/plugins/"
      data-layout="button"
      data-size="small">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.zestolu.cz/deskovky/deskovka-cesty-osudu-recenze-temneho-fantasy-plneho-zvratu-a-aplikace-544454"
        id="fb-share"
        class="btn btn-share btn-primary btn-fb fb-xfbml-parse-ignore fa fa-facebook mr-1"
        title="Sdílet na Facebooku"
        data-ga-category="external"
        data-ga-action="share-facebook"
        target="_blank"
        rel="noopener">
      </a>
      <a href="https://twitter.com/share?text=Deskovka Cesty osudu – recenze temného fantasy plného zvratů a aplikace&url=https://www.zestolu.cz/deskovky/deskovka-cesty-osudu-recenze-temneho-fantasy-plneho-zvratu-a-aplikace-544454"
        rel="noopener"
        target="_blank"
        class="btn btn-share btn-primary btn-twitter fa fa-twitter mr-1"
        title="Sdílet na Twitteru"
        data-ga-category="external"
        data-ga-action="share-twitter">
        </a>
      
      <a href="https://diskuse.tiscali.cz/zestolu/clanek/deskovka-cesty-osudu-recenze-temneho-fantasy-plneho-zvratu-a-aplikace-544454/"
        class="disc-info btn btn-disc btn-primary small text-uppercase mr-1"
        title="Diskuze k článku"
        data-id="544454"
        data-service="zestolu"
        data-ga-category="external"
        data-ga-action="article-discussion">
          <strong>DISKUZE</strong> <span class="disc-cnt long-cnt"></span>
      </a>
      
  </div>

    
    
    <div class="article-tags row extra-small-gutters">
      <div class="tag-label-col col-auto">
        <small>Tagy:</small>
      </div>
      <div class="col pl-0">
      
        <a href="/tag/recenze"
          class="btn btn-extra-sm btn-secondary mr-1 my-1 text-dark"
          data-ga-category="article-content"
          data-ga-action="article-tag"
          title="recenze">recenze</a>
      
        <a href="/tag/fantasy"
          class="btn btn-extra-sm btn-secondary mr-1 my-1 text-dark"
          data-ga-category="article-content"
          data-ga-action="article-tag"
          title="fantasy">fantasy</a>
      
        <a href="/tag/mobilni-aplikace"
          class="btn btn-extra-sm btn-secondary mr-1 my-1 text-dark"
          data-ga-category="article-content"
          data-ga-action="article-tag"
          title="mobilní aplikace">mobilní aplikace</a>
      
        <a href="/tag/deskove-hry"
          class="btn btn-extra-sm btn-secondary mr-1 my-1 text-dark"
          data-ga-category="article-content"
          data-ga-action="article-tag"
          title="deskové hry">deskové hry</a>
      
        <a href="/tag/pribehova"
          class="btn btn-extra-sm btn-secondary mr-1 my-1 text-dark"
          data-ga-category="article-content"
          data-ga-action="article-tag"
          title="příběhová">příběhová</a>
      
      </div>
    </div>
    
    

    
    
    <div class="article-sources row extra-small-gutters mb-1">
      <div class="col-auto">
        <small>Zdroje:</small>
      </div>
      <div class="col pl-0"><span class="small">Vlastní</span></div>
    </div>
    
    

    
    <div class="article-relations row extra-small-gutters mb-1">
      <div class="tag-label-col col-auto">
        <small>Hry:</small>
      </div>
      <div class="col pl-0">
      
        <a href="/hra/cesty-osudu-2937"
          class="btn btn-extra-sm btn-outline-secondary mr-1 my-1 text-dark"
          data-ga-category="article-content"
          data-ga-action="article-related-game"
          title="Cesty osudu">Cesty osudu</a>
      
      </div>
    </div>
    

    <div class="ad-popup-threshold"></div>

    

    

      </div>
      <div class="col-xl-auto col-xl-fixed-right">
      </div>
    
    </div>
  
    </div>
    
    <script>window.pollOptions = {otherGradient: ['#CDA500', '#161616']}</script>
    
<div id="modal-image" class="modal modal-image fade pr-0" tabindex="-1" role="dialog">
  <div class="modal-dialog modal-dialog-centered modal-full" role="document">
    <div class="modal-content">
      <div class="modal-head text-center">
        <button id="modal-btn-prev" class="btn btn-prev" type="button"><i class="fa fa-chevron-left"></i></button>
        <span id="modal-image-num"></span>/<span id="modal-image-count"></span>
        <button id="modal-btn-next" class="btn btn-next" type="button"><i class="fa fa-chevron-right"></i></button>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">&times;</span>
        </button>
      </div>
      <div class="modal-body flex-column">
      </div>
    </div>
  </div>
</div>
<script>
  document.querySelectorAll('.article-content .lightbox').forEach(function(el, i) {
    el.classList.add('modal-image-link');
    el.dataset.toggle = 'modal';
    el.dataset.target = '#modal-image';
    el.dataset.description = el.title||'';
  })
  document.addEventListener('DOMContentLoaded', function() {
    const imageModalEl = document.getElementById('modal-image');
    const modalImageBodyEl = document.querySelector('#modal-image .modal-body');
    const modalBtnPrevEl = document.getElementById('modal-btn-prev');
    const modalBtnNextEl = document.getElementById('modal-btn-next');
    const modalImgCntEl = document.getElementById('modal-image-count');
    const modalImgNumEl = document.getElementById('modal-image-num');
    let swiping = false;
    let currentWrapperEl = null;
    let modalImgCnt = 0;
    document.querySelectorAll('.modal-image-link').forEach(function(el, i) {
      const imgWrapperEl = document.createElement('div');
      imgWrapperEl.className = 'modal-image-wrapper text-center mh-100 position-relative d-none';
      const imgEl = document.createElement('img');
      imgEl.className = 'figure-image';
      imgEl.dataset.src = el.href;
      imgEl.alt = el.title;
      imgWrapperEl.appendChild(imgEl);
      if (el.title) {
        const descEl = document.createElement('div');
        descEl.className = 'modal-image-caption text-right px-2 py-1 position-absolute';
        descEl.innerHTML = el.title;
        imgWrapperEl.appendChild(descEl);
        imgWrapperEl.onclick = function() {
          descEl.classList.contains('d-none') ? descEl.classList.remove('d-none') : descEl.classList.add('d-none');
        }
      }
      modalImageBodyEl.appendChild(imgWrapperEl);
      modalImgCnt++;
    });
    modalImgCntEl.innerHTML = modalImgCnt;
    $(imageModalEl).on('show.bs.modal', function(e) {
      if (e.relatedTarget) {
        displayModalImage(modalImageBodyEl.querySelector('img[src*="' + e.relatedTarget.href + '"],img[data-src*="' + e.relatedTarget.href +'"]').parentElement);
      }
    });

    imageModalEl.onkeydown = function(e) {
      switch (e.keyCode) {
        case 37:
          return displayModalImage(currentWrapperEl.previousElementSibling)
        case 39:
          return displayModalImage(currentWrapperEl.nextElementSibling)
      }
    }

    modalBtnPrevEl.onclick = function() {
      displayModalImage(currentWrapperEl.previousElementSibling)
    };

    modalBtnNextEl.onclick = function() {
      displayModalImage(currentWrapperEl.nextElementSibling)
    };

    function displayModalImage(wrapperEl) {
      if (wrapperEl && !swiping) {
        swiping = true;
        currentWrapperEl && currentWrapperEl.classList.add('d-none');
        currentWrapperEl = wrapperEl;
        const imgNum = Array.prototype.indexOf.call(modalImageBodyEl.children, wrapperEl) + 1;
        modalBtnNextEl.disabled = imgNum === modalImgCnt;
        modalBtnPrevEl.disabled = imgNum === 1;
        modalImgNumEl.innerHTML = imgNum;
        [wrapperEl.previousElementSibling, wrapperEl, wrapperEl.nextElementSibling].forEach(function(el) {
          if (el && !el.classList.contains('loaded')) {
            el.classList.add('loaded');
            const imgEl = el.querySelector('img');
            imgEl.src = imgEl.dataset.src;
          }
        });
        wrapperEl.classList.remove('d-none');
        swiping = false;
      }
    }
  });
</script>







  

    

    <div class="row">
      <div class="col-xl-auto col-xl-fixed-left">
      
        
    
  <div class="mobile-square-top bbtitle d-xl-none py-3 mb-4" id="zone-mobile-square-top">
    
    <div id="mobile-square-top"></div>
  </div>


      

        <h4 class="text-uppercase border-bottom border-primary no-margin-xs px-3 px-sm-0 my-3">Nejnovější články</h4>
        
  <div 
        class="article-list row small-gutters lazy-load " 
        data-big_divider="4" 
        data-big_first="0" 
        
        data-url="/ajax/clanky"
        data-exclude_id="544454"
        data-continue_index="2"
      >
    
  </div>
  
   <div class="loading-dots"></div>
  

      </div>
      <div class="col-xl-auto col-xl-fixed-right"></div>
    </div>
  </div>

</main>

<footer class="footer d-flex flex-column flex-grow-1">
    <div class="flex-grow-1 container-fluid bg-content"></div>
    
        
    
    
    <div class="footer-container container-fluid bg-content">
        <div class="footer-content media wrap-xs row py-4">
          <a href="https://www.zestolu.cz" class="col-auto mb-3 mb-sm-0" data-ga-category="navigation" data-ga-action="paticka-odkaz">
            <svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" height="25" 
		style="shape-rendering:geometricPrecision; text-rendering:geometricPrecision; image-rendering:optimizeQuality; fill-rule:evenodd; clip-rule:evenodd"
		viewBox="0 0 12140 2136" xmlns:xlink="http://www.w3.org/1999/xlink" class="footer-logo"><use href="#svg-logo-zestolu" xlink:href="#svg-logo-zestolu"/></svg>
          </a>
          <div class="col-auto col-xl-10 media-body content-color extra-small">
                <p>
                    ZeStolu.cz je český zpravodajský a databázový herní web o deskových hrách, wargamingu a stolních hrách na hrdiny neboli RPG či TTRPG.
                    Přinášíme denní novinky, recenze, videorecenze, dojmy, komentáře, témata, videa a BoardGame Club. Spolupracujeme se všemi českými
                    a některými zahraničními vydavatelstvími a pokrýváme hry všeho druhu včetně Carcassonne, Osadníci z Katanu, Bang, Magic: The Gathering,
                    Monopoly, Gloomhaven, Mars: Teraformace, Na křídlech, Harry Potter, Duna, Star Wars, Marvel, Divukraj, Krycí jména, Dobble, Warhammer a další.
                </p>
                <p class="mb-0">
                    <a href="https://www.tiscalimedia.cz/pro-inzerenty"
                        target="_blank"
                        rel="noopener"
                        data-ga-category="external"
                        data-ga-action="footer-reklama"
                        title="Informace o reklamě">Reklama</a>
                    |
                    <a href="https://www.zestolu.cz/redakce"
                        data-ga-category="footer"
                        data-ga-action="redakce-link"
                        title="O redakci">Redakce</a>
                    |
                    <a href="https://reg.tiscali.cz/cookies-info"
                        data-ga-category="footer"
                        data-ga-action="cookies"
                        target="_blank" 
                        rel="noreferrer" 
                        title="Informace o cookies">Cookies</a>
                    |
                    Máte námět či připomínku?
                    <a href="https://diskuse.tiscali.cz/zestolu/redakce/pripominky-namety-bugy-2000/"
                        target="_blank"
                        rel="noopener"
                        data-ga-cateogory="external"
                        data-ga-action="report-bug"
                        title="Připomínky, náměty, chyby">Napište nám</a>
                </p>
                <div class="row align-items-center">
                    <div class="col-12 col-lg mb-2 mb-lg-0">
                    © 2022 ZeStolu.cz | <a href="https://www.tiscalimedia.cz/" rel="noopener" target="_blank" data-ga-category="external" data-ga-action="paticka-odkaz" title="Webové stránky Tiscalimedia.cz">TISCALI MEDIA, a.s.</a> | <a href="https://www.dignity.cz/" rel="noopener" target="_blank" data-ga-category="external" data-ga-action="paticka-odkaz" title="Webové stránky Dignity.cz">Člen skupiny DIGNITY, s.r.o.</a>
                    </div>
                    <div class="col-12 col-lg-auto text-center text-lg-right">
                        
  <a href="https://www.facebook.com/ZeStolu.cz"
      rel="noopener"
      target="_blank"
      class="social-link mr-1"
      title="Facebook ZeStolu.cz"
      data-ga-category="external"
      data-ga-action="social-facebook">
      <i class="fa fa-facebook"></i>
  </a>
  
  
  <a href="https://www.instagram.com/zestolu.cz/"
    rel="noopener"
    target="_blank"
    class="social-link mr-1"
    title="Instagram ZeStolu.cz"
    data-ga-category="external"
    data-ga-action="social-instagram">
    <i class="fa fa-instagram"></i>
  </a>
  
  
  <a href="https://www.zestolu.cz/rss2.xml"
      rel="noopener"
      target="_blank"
      class="social-link mr-1"
      title="RSS Games.cz"
      data-ga-category="external"
      data-ga-action="social-rss">
      <svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" width="16" height="16" version="1.0" style="shape-rendering:geometricPrecision; text-rendering:geometricPrecision; image-rendering:optimizeQuality; fill-rule:evenodd; clip-rule:evenodd" viewBox="0 0 1004 1004" xmlns:xlink="http://www.w3.org/1999/xlink" class="rss-ico fill-primary" fill=""><use href="#svg-rss" xlink:href="#svg-rss"/></svg>
  </a>

                    </div>
                </div>
          </div>
        </div>
    </div>
    
</footer>

<a href="#" id="scroll-up-btn"
    class="scroll-up btn btn-move btn-up btn-lg btn-primary"
    data-ga-category="navigation"
    data-ga-action="scroll-top"
    title="Zpět na začátek stránky">
    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		 width="25" height="25"
		 viewBox="0 0 256 256" xml:space="preserve" class="arrow-ico" fill="">
		<g><polygon points="225.813,48.907 128,146.72 30.187,48.907 0,79.093 128,207.093 256,79.093"/></g>
	</svg>
</a>



<script>
    window.DEBUG = false;
</script>


<script src="https://www.zestolu.cz/public/assets/app.min.js?v0.0.57"></script>

		<script>
			window.desktopZones ={"desktop-leader-top": {"code": "18065.2.1.9", "async": false}, "desktop-square-bottom": {"code": "18065.2.1.15", "async": true}, "desktop-square-multiple": {"code": "18065.2.1.16", "async": true}, "gad_bellow_article": {"code": 1112665993, "async": true}, "desktop-czc-special": {"code": "18065.3.1.25", "async": false}, "desktop-square-top": {"code": "18065.2.1.5", "async": false}};
			window.mobileZones ={"mobile-leader-top": {"code": "18065.5.1.24", "async": false}, "mobile-square-top": {"code": "18065.5.1.15", "async": false}, "gad_bellow_article": {"code": 4654656888, "async": true}};

			window.zones = window.screen.availWidth < 1080 ? mobileZones : desktopZones;
		</script>

	
		<!-- iBILLBOARD Ad Server one2many code -->
		<script src='https://go.cz.bbelements.com/bb/bb_one2n.js'></script>
		<script src="https://hp.timg.cz/js/bb-fix.js"></script>
		<script id="ibbTagEngine" src="https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js"></script>

		<script>
			var _bbdebug = true; 

			var bbkeywords = '';

			var insEl = document.getElementById('gad_bellow_article');
			if (insEl && zones['gad_bellow_article']) {
				insEl.dataset.adSlot = zones['gad_bellow_article'].code;
				insEl.classList.add('adsbygoogle');
				(adsbygoogle = window.adsbygoogle || []).push({});
			}

			Object.keys(zones).forEach(function(selectorId) {
				if (zones[selectorId].async) {
					return;
				}
				var zoneEl = document.getElementById(selectorId);
				if (!zoneEl || zoneEl.classList.contains('loaded')) {
					return;
				}

				zoneEl.classList.add('loaded');
				var zone = zones[selectorId];
				bmone2n.mapPosition(zone.code, selectorId);
				bmone2n.addPosition(zone.code,'');
			});

			bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
		</script>

		<div id="bmone2t-18065.2.1.9" style="display:none"><script>/* <![CDATA[ */ bmone2n.makeAd('18065.2.1.9'); /* ]]> */</script></div><div id="bmone2t-18065.3.1.25" style="display:none"><script>/* <![CDATA[ */ bmone2n.makeAd('18065.3.1.25'); /* ]]> */</script></div><div id="bmone2t-18065.2.1.5" style="display:none"><script>/* <![CDATA[ */ bmone2n.makeAd('18065.2.1.5'); /* ]]> */</script></div><div id="bmone2t-18065.5.1.24" style="display:none"><script>/* <![CDATA[ */ bmone2n.makeAd('18065.5.1.24'); /* ]]> */</script></div><div id="bmone2t-18065.5.1.15" style="display:none"><script>/* <![CDATA[ */ bmone2n.makeAd('18065.5.1.15'); /* ]]> */</script></div>
		<script>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
		
		<script src="//tiscali-cz.performax.cz/ut.js" async="true"></script>
		
		<!-- Begin ContainR -->
		<script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
		mpfContainr('V2_168457',{'host': 'cz-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]'});
		</script>
		<noscript>
		<iframe src='//cz-gmtdmp.mookie1.com/t/v2?tagid=V2_168457&isNoScript&src.rand=[timestamp]' height='0' width='0' style='display:none;visibility:hidden'></iframe>
		</noscript>
		<!-- End ContainR -->

	



  <div class="modal" tabindex="-1" id="ratingModal" role="dialog" aria-labelledby="ratingModal" aria-hidden="true">
    <div class="modal-dialog modal-md modal-dialog-centered">
        <div class="modal-content p-4">
            <div class="modal-head text-center mt-2 mb-3">
                <small><strong class="text-primary text-uppercase">Vaše hodnocení hry</strong></small>
                <h2 class="h1 extra-bold text-uppercase">Cesty osudu</h2>
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                  <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div class="modal-body text-center p-0">
            
                <h2 class="text-uppercase text-danger mt-2 mb-2">Musíte se nejdříve přihlásit</h2>
                <a href="https://login.tiscali.cz/?skin=&amp;service=zestolu&amp;url=https://www.zestolu.cz/?service=zestolu" class="btn btn-sm btn-primary text-uppercase mb-3" title="Login">přihlásit</a>
            
            </div>
            <div class="modal-foot">
                <div class="row no-gutters text-center">
                    <div class="col-12 col-md">
                        <a href="/jak-hodnotime.html" 
                            class="btn btn-link text-uppercase"
                            title="Popis hodnocení"
                            data-ga-category="game-detail"
                            data-ga-action="how-we-rate">
                            <strong>Jak hodnotíme my?</strong>
                        </a>
                    </div>
                    
                </div>
            </div>
        </div>
    </div>
</div>
  
  <script src="https://cdn-static.tiscali.cz/video-player/video.bundle.js?v0.0.43"></script>
  
    <script src="https://cdn-static.tiscali.cz/general/article-video-ad.js?v0.0.34"></script>
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Article",
    "author": "Jakub Špiřík",
    "dateModified": "2022-10-25T16:36:13",
    "datePublished": "2022-10-22T15:00:00",
    "description": "Cesty osudu musí mít ve své poličce každý fanoušek příběhových deskovek nebo temného fantasy. Hutnou atmosféru nádherně dokresluje vizuál i zvuková kulisa z aplikace a netradiční závodění ve splnění svého osudu přidává do hry zajímavé koření. Pozor však při výběru spoluhráčů, kdy úžasnou atmosféru může lehce zničit nějaký věčný vtipálek. Vždy však může přijít na pomoc sólo mód.",
    "headline": "Deskovka Cesty osudu – recenze temného fantasy plného zvratů a aplikace",
    "image": "https://im.tiscali.cz/games/2022/10/21/1431436-cesty-osudu-base_16x9.jpg.1152?1666345202.0",
    "mainEntityOfPage": {
        "@id": "https://www.games.cz/",
        "@type": "WebPage"
    },
    "name": "Deskovka Cesty osudu – recenze temného fantasy plného zvratů a aplikace",
    "publisher": {
        "@type": "Organization",
        "logo": {
            "@type": "ImageObject",
            "height": "70",
            "name": "Zestolu logo",
            "url": "https://www.zestolu.cz/public/images/logo-zestolu.png",
            "width": "286"
        },
        "name": "Redakce ZeStolu.cz"
    }
}
  </script>





<!-- (C)2000-2013 Gemius SA - gemiusAudience / tiscali.cz / Games.cz -->
<script id="gemius_include">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '150w26rnUw7lSXdAkpCE9sewrmdYk87C_iQd9ycBZYj.S7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Matomo -->
<script>
var _paq = window._paq = window._paq || [];
/* tracker methods like "setCustomDimension" should be called before "trackPageView" */
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
    var u="https://matomo.performax.cz/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '5']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<!-- End Matomo Code -->



    <script src="https://cdn-static.tiscali.cz/general/comments.js?v0.0.34"></script>





</body>
</html>