<!DOCTYPE html>
<html lang="cs" class="" style="">
<head>
    <meta charset="UTF-8">
    <title>Jak začít s BattleTechem – epickými bitvami obrovitých válečných mechů | ZeStolu.cz</title>
    <meta name="viewport" content="width=device-width, initial-scale=1">

                    
    <meta name="keywords" content="článek, recenze, zajímavost, novinka, hry, hra, PC, PS4, konzole" />
    <meta name="description" content="Objevte s námi fantastický a bohatý svět bojových mechů...." />
    <meta property="og:title" content="Jak začít s BattleTechem – epickými bitvami obrovitých válečných mechů | ZeStolu.cz" />
    <meta property="og:description" content="Objevte s námi fantastický a bohatý svět bojových mechů...." />
    <meta property="og:type" content="article" />

    <meta property="og:url" content="https://www.zestolu.cz/wargaming/jak-zacit-s-battletechem-epickymi-bitvami-obrovitych-valecnych-mechu-546494" />
    <link rel="canonical" href="https://www.zestolu.cz/wargaming/jak-zacit-s-battletechem-epickymi-bitvami-obrovitych-valecnych-mechu-546494">

    <link rel="stylesheet"
        href="https://www.zestolu.cz/public/assets/app.min.css?v0.0.88"
        data-swap-href="https://www.zestolu.cz/public/assets/app-dark.min.css?v0.0.88"
        class="stylesheet">
    

<script>
    window.TISCALI_NAV_SETTINGS = {
        mobileScrollDownHide: true,
        user: {
            service: "zestolu",
            extraLinks: [],
            showDiscNotif: 1,
            fetchDiscNotif: 1,
            urlDisc: "//diskuse.zestolu.cz",
        }
    };

    var profileUrl = '';

    if (profileUrl) {
        window.TISCALI_NAV_SETTINGS.user.extraLinks.push({ 
            name: "Můj ZeStolu profil",
            url: profileUrl,
            description: 'Přejít na profil uživatele',
            order: 2
        });
    }
</script>


    <link href="https://fonts.googleapis.com/css?family=Overpass&amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="//cdn-static.tiscali.cz/tiscali-nav/tiscali-nav.css?v1667913087030">
<script src="//cdn-static.tiscali.cz/tiscali-nav/tiscali-nav.js?v1667913087030" defer></script>

    <meta name="theme-color" content="#000000" />
    <meta property="og:image" content="https://im.zestolu.cz/2022/12/07/1444934-battletech-base_16x9.jpg.1152?1670420204.0" />
    <link rel="previewimage" href="https://im.zestolu.cz/2022/12/07/1444934-battletech-base_16x9.jpg.1152?1670420204.0" />
    
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.zestolu.cz/public/images/fav/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.zestolu.cz/public/images/fav/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.zestolu.cz/public/images/fav/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.zestolu.cz/public/images/fav/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.zestolu.cz/public/images/fav/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.zestolu.cz/public/images/fav/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.zestolu.cz/public/images/fav/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.zestolu.cz/public/images/fav/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://www.zestolu.cz/public/images/fav/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://www.zestolu.cz/public/images/fav/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://www.zestolu.cz/public/images/fav/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.zestolu.cz/public/images/fav/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.zestolu.cz/public/images/fav/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="Jak začít s BattleTechem – epickými bitvami obrovitých válečných mechů | ZeStolu.cz"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.zestolu.cz/public/images/fav/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://www.zestolu.cz/public/images/fav/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://www.zestolu.cz/public/images/fav/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://www.zestolu.cz/public/images/fav/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://www.zestolu.cz/public/images/fav/mstile-310x310.png" />



        <meta property="fb:app_id" content="422144074505910" />
    <meta property="fb:page_id" content="149864235047656" />

    
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-21694383-1', 'auto');
        ga('send', 'pageview')
    </script>
    
    <script async src="https://www.googletagmanager.com/gtag/js?id=G-6LCMTG8BYK"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'G-6LCMTG8BYK', {
        'user_properties': {
          'darkmode': 'false',
        }
      });
    </script>
    

    
    
    <script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-ad-client="ca-pub-9351958709261256" async></script>
    <script src="https://cdn.performax.cz/yi/adsense-stat.js" async></script>
    

    <script src="https://cdn-static.tiscali.cz/general/ga-events.js?v0.0.35"></script>
    <script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://screechingstove.com/v2oat18oDh1uqzZQBbFEqkLutM-rcJkKcDG6nmMer5inHQoaQAOPRVkLJytp5B2mu",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){function t(){(t.q=t.q||[]).push(arguments)}t.v=1,o.admiral=o.admiral||t})(window);!(function(o,t,n,c){function e(n){(function(){try{return(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]>0}catch(o){}return!1})()&&(n=o[t].pubads())&&n.setTargeting("admiral-engaged","true")}(c=o[t]=o[t]||{}).cmd=c.cmd||[],typeof c.pubads===n?e():typeof c.cmd.unshift===n?c.cmd.unshift(e):c.cmd.push(e)})(window,"googletag","function");</script>
    <script type="text/javascript">
        (function(c,l,a,r,i,t,y){
            c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
            t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
            y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
        })(window, document, "clarity", "script", "e8j9obffls");
    </script>



    <script>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</script>


    <script async defer src="https://cdn.performax.cz/yi/openwrap/openwrap_4228_tiscali.js"></script>
</head>
<body class="" style="">


<header class="header">
    
        
            

<div class="fixed-top main-menu mh-100 " id="main-menu">
	<nav
		class="navbar navbar-expand-xl navbar-light noselect bg-content">
		<div class="container-fluid">
			
<h1 class="home-btn navbar-brand order-0">
	<a href="https://www.zestolu.cz/" class="home-link" title="ZeStolu.cz">
		<svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" height="30" 
		style="shape-rendering:geometricPrecision; text-rendering:geometricPrecision; image-rendering:optimizeQuality; fill-rule:evenodd; clip-rule:evenodd"
		viewBox="0 0 12140 2136" xmlns:xlink="http://www.w3.org/1999/xlink" class="logo mb-1"><g id="svg-logo-zestolu">
			<path fill="#9a1115" fill-rule="nonzero" d="M1566 618c0-132-68-245-152-252s-152 99-152 238 68 252 152 252 152-107 152-238zm228-218c-84-7-152 92-152 221 0 130 68 235 152 236 84 0 152-99 152-222 0-122-68-227-152-235zm381 34c-84-8-152 84-152 205s68 218 152 219c84 0 152-92 152-205s-68-211-152-219zm0 775c-84 6-152 109-152 229 0 121 68 207 152 194s152-116 152-229-68-200-152-194zm-229 238c0-123-68-217-152-211s-152 116-152 246 68 224 152 211c84-14 152-124 152-246zm-380 44c0-132-68-233-152-227s-152 123-152 263c0 139 68 241 152 227 84-13 152-131 152-263zM1381 6l819 156c118 23 202 124 201 245l-9 1319c-1 118-82 217-198 241l-809 165c-75 15-146-2-206-51s-91-115-91-192V249c0-76 31-142 90-191s129-67 204-52zM886 539c0 134-65 246-145 250s-145-96-145-223 65-239 145-249c80-11 145 89 145 223zM443 845c80-3 145 97 145 223s-65 225-145 221-145-104-145-223 65-218 145-220zm298 505c80 5 145 118 145 252s-65 233-145 221-145-125-145-252 65-226 145-220zm-595-46c80 5 145 105 145 223s-65 203-145 191S1 1606 1 1495s65-197 145-192zm0-893c80-11 145 76 145 194s-65 216-145 220S1 743 1 632s65-210 145-221zm11178 1429h816v-292h-339l339-423V886h-806v292h329l-339 423v239zm-425 24c170 0 295-73 379-196l-218-197c-35 47-72 77-129 77-75 0-131-70-131-187v-3c0-105 52-178 133-178 51 0 87 28 122 79l222-199c-72-115-197-194-364-194-278 0-470 215-470 495v19c0 278 187 486 456 486zm-1492 0c316 0 531-150 531-524V616h-381v739c0 121-61 171-147 171s-147-54-147-177V615h-383v731c0 365 211 517 526 517zm-1434-24h844v-332h-467V617h-377v1223zm-663-311c-122 0-199-107-199-288v-26c0-182 77-287 197-287 122 0 199 107 199 288v26c0 182-75 287-197 287zm-2 337c336 0 582-257 582-624v-31c0-367-243-620-580-620-336 0-580 257-580 624v31c0 367 243 620 578 620zm-1287-26h377V947h299V617h-975v330h299v893zm-804 21c288 0 481-156 481-402v-5c0-225-177-322-426-390-121-38-157-59-157-96v-3c0-30 28-54 84-54 103 0 218 45 308 110l177-274c-140-108-294-150-479-150-295 0-470 168-470 398v7c0 234 189 320 433 393 112 33 149 54 149 91v3c0 33-26 58-94 58-115 0-246-47-364-136l-182 271c149 122 336 180 542 180zm-1389-21h755v-121h-624v-437h552v-119h-552V737h615V616h-746v1223zm-948 0h834v-119h-664l664-1015v-89h-809v119h640l-664 1015v89zm7235-377h145c64 0 116 51 116 116v145c0 64-51 116-116 116h-145c-64 0-116-51-116-116v-145c0-64 51-116 116-116z"/>
		</g></svg>
	</a>
	<span class="logo-alt">Jak začít s BattleTechem – epickými bitvami obrovitých válečných mechů | ZeStolu.cz</span>
</h1>


			<div class="mr-auto me-auto order-1 order-xl-2"></div>

			
			<form id="nav-search-form" action="https://www.zestolu.cz/hledani/" method="GET" autocomplete="off"
				class="search-form form-inline">
				<div class="form-group m-0 search-bar mr-3 me-3">
					<input type="text" class="form-control w-100 search-input" name="q"
						placeholder="Zadejte hledaný výraz..." value="">
					<ul class="search-autocomplete d-none" data-suggest-url="https://www.zestolu.cz/hledani/ajax/suggest/">
					</ul>
				</div>
			</form>
			<button class="search-btn btn-nav navbar-toggler d-block invisible order-4 order-xl-5 ga-click" type="button"
				aria-controls="nav-search-form" aria-expanded="false" aria-label="Přepnout hledání" data-ga-category="navigation" 
				data-ga-action="nav-search-toggle">
				
					<svg class="search-logo" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" image-rendering="optimizeQuality" shape-rendering="geometricPrecision" text-rendering="geometricPrecision" viewBox="0 0 937 937">
  <defs/>
  <path class="search-logo-path" fill="#ccc" d="M602 526l175 176-5 9c-14 28-37 52-65 65l-9 5-175-174c-37 23-79 35-123 35-130 0-236-106-236-236s106-236 236-236 236 106 236 236c0 42-11 84-33 120zm-59-119c0-79-64-144-144-144-79 0-144 64-144 144 0 79 64 144 144 144 79 0 144-64 144-144z"/>
  <path fill="none" d="M0 0h937v937H0z"/>
</svg>

					<svg class="close-logo" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" image-rendering="optimizeQuality" shape-rendering="geometricPrecision" text-rendering="geometricPrecision" viewBox="0 0 625 625">
  <defs/>
  <path class="close-logo-path" fill="#ccc" d="M256 313l-99-99 5-10c9-18 24-33 42-42l10-5 100 100 100-100 10 5c18 9 33 24 42 42l5 10-99 99 99 99-5 10c-9 18-24 33-42 42l-10 5-100-100-100 100-10-5c-18-9-33-24-42-42l-5-10 99-99z"/>
  <path fill="none" d="M0 0h625v625H0z"/>
</svg>

				
			</button>
			

			
	
			<button class="user-btn dropdown-toggle btn-nav d-block invisible navbar-toggler order-4 order-xl-5 ga-click" type="button"
				data-toggle="collapse" data-bs-toggle="collapse" data-target="#tiscali-user" data-bs-target="#tiscali-user" aria-controls="tiscali-user" aria-expanded="false"
				aria-label="Přepnout navigaci" data-ga-category="navigation" data-ga-action="nav-user-toggle">
				<svg class="user-logo" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" image-rendering="optimizeQuality" shape-rendering="geometricPrecision" text-rendering="geometricPrecision" viewBox="0 0 2494 2494">
  <defs/>
  <path class="user-logo-path" fill="#ccc" d="M773 830c0-262 213-474 474-474 262 0 474 213 474 474 0 262-213 474-474 474-262 0-474-213-474-474zM457 2119c0-388 355-703 791-703s791 315 791 703c-511 26-1069 26-1580 0h-2z"/>
  <path fill="none" d="M0 0h2494v2494H0z"/>
</svg>

			</button>
			


			<button class="navbar-toggler main-toggler order-last order-last btn-nav collapsed invisible ga-click" type="button" data-toggle="collapse" data-bs-toggle="collapse"
				data-target="#navbar-target" data-bs-target="#navbar-target" aria-controls="navbar-target" aria-expanded="false" aria-label="Toggle navigation" 
				data-ga-category="navigation" data-ga-action="nav-menu-toggle">
				
					<svg class="hamburger-logo" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" image-rendering="optimizeQuality" shape-rendering="geometricPrecision" text-rendering="geometricPrecision" viewBox="0 0 1073 1073">
  <defs/>
  <path class="hamburger-logo-path" fill="#ccc" d="M198 706c-11 37-11 77 0 113h676c11-37 11-77 0-113H198zm0-226c-11 37-11 77 0 113h676c11-37 11-77 0-113H198zm0-226c-11 37-11 77 0 113h676c11-37 11-77 0-113H198z"/>
  <path fill="none" d="M0 0h1073v1073H0z"/>
</svg>

					<svg class="close-logo" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" image-rendering="optimizeQuality" shape-rendering="geometricPrecision" text-rendering="geometricPrecision" viewBox="0 0 625 625">
  <defs/>
  <path class="close-logo-path" fill="#ccc" d="M256 313l-99-99 5-10c9-18 24-33 42-42l10-5 100 100 100-100 10 5c18 9 33 24 42 42l5 10-99 99 99 99-5 10c-9 18-24 33-42 42l-10 5-100-100-100 100-10-5c-18-9-33-24-42-42l-5-10 99-99z"/>
  <path fill="none" d="M0 0h625v625H0z"/>
</svg>

				
			</button>

			<button class="tiscali-dropdown-btn dropdown-toggle btn-nav d-block invisible navbar-toggler order-4 order-xl-5 ga-click"
				type="button" data-toggle="collapse" data-bs-toggle="collapse" data-target="#tiscali-nav" data-bs-target="#tiscali-nav" aria-controls="tiscali-nav" aria-expanded="false" 
				aria-label="Přepnout navigaci" data-ga-category="navigation" data-ga-action="nav-sites-toggle">
				<svg class="tiscali-logo" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" image-rendering="optimizeQuality" shape-rendering="geometricPrecision" text-rendering="geometricPrecision" viewBox="0 0 3764 3764">
  <defs/>
  <path class="tiscali-logo-path" fill="#ccc" d="M986 510h653c-6 16-11 32-15 49l-85 317-55-15c-33-9-67-16-100-22h-4c-145-18-250 48-288 190-51 192 88 296 257 341l55 15-256 955c-24 91-54 201-61 295-8 110 11 219 63 316 77 144 196 241 338 304H987c-262 0-476-214-476-476V987c0-262 214-476 476-476zm1165 0h627c262 0 476 214 476 476v1792c0 262-214 476-476 476h-286c90-74 162-166 193-281 19-70 9-139-29-201-37-62-92-103-162-122-132-35-236 19-305 133-19 32-50 73-88 84-35 6-109-12-141-21l-192-51c-45-12-138-42-151-96-9-38 28-181 38-220l257-959 564 151c32 9 65 14 98 17 146 21 256-39 295-184 12-46 16-95 2-141v-2c-37-114-151-169-258-198l-564-151 85-317c17-63 25-127 18-185z"/>
  <path fill="none" d="M0 0h3764v3764H0z"/>
</svg>

			</button>

			<div class="collapse navbar-collapse order-last order-xl-1 service-menu"
				id="navbar-target" data-parent="#main-menu" data-bs-parent="#main-menu">
				<ul class="navbar-nav text-uppercase 
mx-auto
">
					
	
		<li class="nav-item small text-capitalize ">
			<a class="nav-link"
				href="https://www.zestolu.cz/deskovky"
				data-ga-category="navigation"
				data-ga-action="nav-link"
				title="Deskové hry">Deskovky</a>
		</li>
	
		<li class="nav-item small text-capitalize ">
			<a class="nav-link"
				href="https://www.zestolu.cz/wargaming"
				data-ga-category="navigation"
				data-ga-action="nav-link"
				title="Wargaming">Wargaming</a>
		</li>
	
		<li class="nav-item small text-capitalize ">
			<a class="nav-link"
				href="https://www.zestolu.cz/rpg"
				data-ga-category="navigation"
				data-ga-action="nav-link"
				title="RPG">RPG</a>
		</li>
	
		<li class="nav-item small text-capitalize ">
			<a class="nav-link"
				href="https://www.zestolu.cz/clanky/recenze"
				data-ga-category="navigation"
				data-ga-action="nav-link"
				title="Recenze deskových her">Recenze</a>
		</li>
	
		<li class="nav-item small text-capitalize ">
			<a class="nav-link"
				href="https://www.zestolu.cz/tv"
				data-ga-category="navigation"
				data-ga-action="nav-link"
				title="Kategorie videa">Videa</a>
		</li>
	
		<li class="nav-item small text-capitalize ">
			<a class="nav-link"
				href="https://www.zestolu.cz/katalog"
				data-ga-category="navigation"
				data-ga-action="nav-link"
				title="Kategorie katalog her">Katalog</a>
		</li>
	
		<li class="nav-item small text-capitalize ">
			<a class="nav-link"
				href="https://www.zestolu.cz/herny"
				data-ga-category="navigation"
				data-ga-action="nav-link"
				title="Kategorie herny">Herny</a>
		</li>
	
		<li class="nav-item small text-capitalize ">
			<a class="nav-link"
				href="https://www.zestolu.cz/kalendar"
				data-ga-category="navigation"
				data-ga-action="nav-link"
				title="Kategorie kalendář">Kalendář</a>
		</li>
	
		<li class="nav-item small text-capitalize ">
			<a class="nav-link"
				href="https://diskuse.tiscali.cz/zestolu"
				data-ga-category="navigation"
				data-ga-action="nav-link"
				title="Kategorie fórum">Fórum</a>
		</li>
	
	<li class="nav-item d-xl-none">
		<div class="menu-social-links">
			
  <a href="https://www.facebook.com/ZeStolu.cz"
      rel="noopener"
      target="_blank"
      class="social-link mr-1"
      title="Facebook ZeStolu.cz"
      data-ga-category="external"
      data-ga-action="social-facebook">
      <i class="fa fa-facebook"></i>
  </a>
  
  <a href="https://www.instagram.com/zestolu.cz/"
    rel="noopener"
    target="_blank"
    class="social-link mr-1"
    title="Instagram ZeStolu.cz"
    data-ga-category="external"
    data-ga-action="social-instagram">
    <i class="fa fa-instagram"></i>
  </a>
  
  <a href="https://www.zestolu.cz/rss2.xml"
      rel="noopener"
      target="_blank"
      class="social-link mr-1"
      title="RSS Games.cz"
      data-ga-category="external"
      data-ga-action="social-rss">
      <svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" width="16" height="16" version="1.0" style="shape-rendering:geometricPrecision; text-rendering:geometricPrecision; image-rendering:optimizeQuality; fill-rule:evenodd; clip-rule:evenodd" viewBox="0 0 1004 1004" xmlns:xlink="http://www.w3.org/1999/xlink" class="rss-ico fill-primary" fill=""><path id="svg-rss" d="M710 294c-190,-190 -442,-294 -710,-294l0 159c226,0 438,88 597,247 160,160 247,372 247,597l159 0c0,-268 -104,-520 -294,-710zm-42 710c0,-368 -300,-668 -668,-668l0 159c281,0 509,228 509,509l159 0zm-399 -135c0,-74 -60,-135 -135,-135 -74,0 -135,60 -135,135 0,74 60,135 135,135 74,0 135,-60 135,-135z"/></svg>
  </a>
  
    <a href="#" class="darkmode-toggle social-link mr-1" title="Světlá/tmavá barva webu">
        <svg viewBox="0 0 16 16" width="16" height="16" class="d-none icon-sun fill-primary" fill="" xmlns="http://www.w3.org/2000/svg" xml:space="preserve" fill-rule="evenodd" clip-rule="evenodd" image-rendering="optimizeQuality" shape-rendering="geometricPrecision" text-rendering="geometricPrecision" version="1.0"><g id="svg-sun">
			<path d="M8 12a4 4 0 1 0 0-8 4 4 0 0 0 0 8zM8 0a.5.5 0 0 1 .5.5v2a.5.5 0 0 1-1 0v-2A.5.5 0 0 1 8 0zm0 13a.5.5 0 0 1 .5.5v2a.5.5 0 0 1-1 0v-2A.5.5 0 0 1 8 13zm8-5a.5.5 0 0 1-.5.5h-2a.5.5 0 0 1 0-1h2a.5.5 0 0 1 .5.5zM3 8a.5.5 0 0 1-.5.5h-2a.5.5 0 0 1 0-1h2A.5.5 0 0 1 3 8zm10.657-5.657a.5.5 0 0 1 0 .707l-1.414 1.415a.5.5 0 1 1-.707-.708l1.414-1.414a.5.5 0 0 1 .707 0zm-9.193 9.193a.5.5 0 0 1 0 .707L3.05 13.657a.5.5 0 0 1-.707-.707l1.414-1.414a.5.5 0 0 1 .707 0zm9.193 2.121a.5.5 0 0 1-.707 0l-1.414-1.414a.5.5 0 0 1 .707-.707l1.414 1.414a.5.5 0 0 1 0 .707zM4.464 4.465a.5.5 0 0 1-.707 0L2.343 3.05a.5.5 0 1 1 .707-.707l1.414 1.414a.5.5 0 0 1 0 .708z"/>
		</g></svg>
        <svg viewBox="0 0 16 16" width="16" height="16" class="d-inline icon-moon fill-primary" fill="" xmlns="http://www.w3.org/2000/svg" xml:space="preserve" fill-rule="evenodd" clip-rule="evenodd" image-rendering="optimizeQuality" shape-rendering="geometricPrecision" text-rendering="geometricPrecision" version="1.0"><g id="svg-moon">
			<path d="M6 .278a.768.768 0 0 1 .08.858 7.208 7.208 0 0 0-.878 3.46c0 4.021 3.278 7.277 7.318 7.277.527 0 1.04-.055 1.533-.16a.787.787 0 0 1 .81.316.733.733 0 0 1-.031.893A8.349 8.349 0 0 1 8.344 16C3.734 16 0 12.286 0 7.71 0 4.266 2.114 1.312 5.124.06A.752.752 0 0 1 6 .278z"/>
		</g></svg>
    </a>
  

		</div>
	</li>

				</ul>
			</div>
		</div>
		<div class="navbar-social-links">
			
	
  <a href="https://www.facebook.com/ZeStolu.cz"
      rel="noopener"
      target="_blank"
      class="social-link mr-1"
      title="Facebook ZeStolu.cz"
      data-ga-category="external"
      data-ga-action="social-facebook">
      <i class="fa fa-facebook"></i>
  </a>
  
  <a href="https://www.instagram.com/zestolu.cz/"
    rel="noopener"
    target="_blank"
    class="social-link mr-1"
    title="Instagram ZeStolu.cz"
    data-ga-category="external"
    data-ga-action="social-instagram">
    <i class="fa fa-instagram"></i>
  </a>
  
  <a href="https://www.zestolu.cz/rss2.xml"
      rel="noopener"
      target="_blank"
      class="social-link mr-1"
      title="RSS Games.cz"
      data-ga-category="external"
      data-ga-action="social-rss">
      <svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" width="16" height="16" version="1.0" style="shape-rendering:geometricPrecision; text-rendering:geometricPrecision; image-rendering:optimizeQuality; fill-rule:evenodd; clip-rule:evenodd" viewBox="0 0 1004 1004" xmlns:xlink="http://www.w3.org/1999/xlink" class="rss-ico fill-primary" fill=""><use href="#svg-rss" xlink:href="#svg-rss"/></svg>
  </a>
  
    <a href="#" class="darkmode-toggle social-link mr-1" title="Světlá/tmavá barva webu">
        <svg viewBox="0 0 16 16" width="16" height="16" class="d-none icon-sun fill-primary" fill="" xmlns="http://www.w3.org/2000/svg" xml:space="preserve" fill-rule="evenodd" clip-rule="evenodd" image-rendering="optimizeQuality" shape-rendering="geometricPrecision" text-rendering="geometricPrecision" version="1.0"><use href="#svg-sun" xlink:href="#svg-sun"/></svg>
        <svg viewBox="0 0 16 16" width="16" height="16" class="d-inline icon-moon fill-primary" fill="" xmlns="http://www.w3.org/2000/svg" xml:space="preserve" fill-rule="evenodd" clip-rule="evenodd" image-rendering="optimizeQuality" shape-rendering="geometricPrecision" text-rendering="geometricPrecision" version="1.0"><use href="#svg-moon" xlink:href="#svg-moon"/></svg>
    </a>
  


		</div>
	</nav>
	<nav class="tiscali-nav">
		<ul class="navbar-nav collapse navbar-collapse" id="tiscali-nav"
			data-parent="#main-menu" data-bs-parent="#main-menu">
			
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://www.tiscali.cz/" data-ga-category="external" data-ga-action="nav-link" title="Jeden z nejznámějších a nejdéle fungujících českých informačních portálů">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-tiscali"></span>
						</span>
						<span class="icon-text">Tiscali.cz</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://zpravy.tiscali.cz/" data-ga-category="external" data-ga-action="nav-link" title="Kompletní denní zpravodajství z domova i ze zahraničí">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-tiscali"></span>
						</span>
						<span class="icon-text">Zprávy</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://sport.tiscali.cz/" data-ga-category="external" data-ga-action="nav-link" title="Sportovní zprávy a videa z celého světa">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-tiscali"></span>
						</span>
						<span class="icon-text">Sport</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://zeny.tiscali.cz/" data-ga-category="external" data-ga-action="nav-link" title="Magazín plný zajímavostí pro ženy">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-tiscali"></span>
						</span>
						<span class="icon-text">Ženy</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://cestovani.tiscali.cz/" data-ga-category="external" data-ga-action="nav-link" title="V cestovatelské sekci Tiscali.cz nabízíme pro každého něco">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-tiscali"></span>
						</span>
						<span class="icon-text">Cestování</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://games.tiscali.cz/" data-ga-category="external" data-ga-action="nav-link" title="Český herní web se zaměřením na počítačové hry a videohry">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-games"></span>
						</span>
						<span class="icon-text">Games.cz</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://www.profigamers.cz/" data-ga-category="external" data-ga-action="nav-link" title="Web věnovaný esportu a esportovým hrám">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-profigamers"></span>
						</span>
						<span class="icon-text">Profigamers.cz</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://www.osobnosti.cz/" data-ga-category="external" data-ga-action="nav-link" title="Největší databáze filmů a osobností">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-osobnosti"></span>
						</span>
						<span class="icon-text">Osobnosti.cz</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://www.karaoketexty.cz/" data-ga-category="external" data-ga-action="nav-link" title="Na tomto serveru naleznete především texty písní českých a zahraničních interpretů">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-karaoketexty"></span>
						</span>
						<span class="icon-text">Karaoketexty.cz</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://www.uschovna.cz/" data-ga-category="external" data-ga-action="nav-link" title="Posílejte soubory do 30 GB snadno, bezpečně a neomezenou rychlostí">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-uschovna"></span>
						</span>
						<span class="icon-text">Úschovna.cz</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://nedd.tiscali.cz/" data-ga-category="external" data-ga-action="nav-link" title="Výběr zajímavostí a novinek ze světa vědy a vědeckého výzkumu">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-nedd"></span>
						</span>
						<span class="icon-text">Nedd.cz</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://www.moulik.cz/" data-ga-category="external" data-ga-action="nav-link" title="Web o domácích mazlíčcích a volně žijících zvířatech z celého světa">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-moulik"></span>
						</span>
						<span class="icon-text">Moulík.cz</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://www.fights.cz/" data-ga-category="external" data-ga-action="nav-link" title="Český sportovní web, který se zaměřuje na MMA">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-fights"></span>
						</span>
						<span class="icon-text">Fights.cz</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://dokina.tiscali.cz/" data-ga-category="external" data-ga-action="nav-link" title="Dokina.cz nabízí nejpřehlednější program kin na českém internetu">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-dokina"></span>
						</span>
						<span class="icon-text">Dokina.cz</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://czhity.tiscali.cz/" data-ga-category="external" data-ga-action="nav-link" title="Unikátní webový projekt, na kterém najdete texty, akordy, noty a bicí linky k největším českým hitům">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-czhity"></span>
						</span>
						<span class="icon-text">CZhity.cz</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://www.nasepenize.cz/" data-ga-category="external" data-ga-action="nav-link" title="Finance a vše co s nimi souvisí">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-nasepenize"></span>
						</span>
						<span class="icon-text">Našepeníze.cz</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://srovnam.cz/plyn?utm_source=tiscali&amp;utm_medium=odkaz_lista&amp;utm_campaign=tiscali_srovnam" data-ga-category="external" data-ga-action="nav-link" title="Srovnám jednotlivé dodavatele energií a spočítám, kolik můžete ušetřit s aktuálními cenami energií">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-srovnam"></span>
						</span>
						<span class="icon-text">Srovnám.cz</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://www.startupinsider.cz" data-ga-category="external" data-ga-action="nav-link" title="Web zaměřující se na startupy a dění kolem nich.">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-startupinsider"></span>
						</span>
						<span class="icon-text">StartupInsider.cz</span>
					</a>
				</li>
			
			
		</ul>
	</nav>

	
	<nav class="tiscali-user container px-0">
		<div class="navbar-nav collapse navbar-collapse" id="tiscali-user" data-parent="#main-menu" data-bs-parent="#main-menu">
			<div class="user-box">
				<p class="text-center m-0 p-2"><i class="fa fa-spinner fa-pulse fa-3x fa-fw"></i></p>
			</div>
		</div>
	</nav>
	
</div>


        
    
    
        
  
  <div class="desktop-leader-top container-fluid bbtitle d-none d-xl-flex py-3" id="zone-desktop-leader-top">
    
    <div id="desktop-leader-top"></div>
  </div>


    
</header>

<div id="page-start"></div>

<main class="main-content">
    
    <div class="container-fluid bg-content py-1">
        <div class="extra-small text-center">
            Máte námět či připomínku?
            <a href="https://diskuse.tiscali.cz/zestolu/redakce/pripominky-namety-bugy-2000/"
                target="_blank"
                rel="noopener"
                data-ga-cateogory="external"
                data-ga-action="report-bug"
                title="Připomínky, náměty, chyby">Napište nám</a>
        </div>
    </div>
    
    
  
  <div class="container-fluid bg-content py-3">
    <div class="object-full-header article-header row d-block mb-md-3">
      
        <div class="main-image w-100">
          <div class="image-wrapper w-100">
    <picture>
       
  
  <source media="(min-width: 721px)"
      srcset="https://im.zestolu.cz/2022/12/07/1444934-battletech-base_16x9.jpg.1152?1670420204.0 1x,https://im.zestolu.cz/2022/12/07/1444934-battletech-base_16x9.jpg.2304?1670420204.0 2x"
      >
  
  <source media="(min-width: 433px) and (max-width: 720px)"
      srcset="https://im.zestolu.cz/2022/12/07/1444934-battletech-base_16x9.jpg.720?1670420204.0 1x,https://im.zestolu.cz/2022/12/07/1444934-battletech-base_16x9.jpg.1440?1670420204.0 2x"
      >
  
  <source media="(max-width: 432px)"
      srcset="https://im.zestolu.cz/2022/12/07/1444934-battletech-base_16x9.jpg.432?1670420204.0 1x,https://im.zestolu.cz/2022/12/07/1444934-battletech-base_16x9.jpg.864?1670420204.0 2x"
      >
  

       
  <img class=""
    src="https://im.zestolu.cz/2022/12/07/1444934-battletech-base_16x9.jpg.1152?1670420204.0" 
    
    alt="Jak začít s BattleTechem – epickými bitvami obrovitých válečných mechů">

    </picture>
  </div>
  

          
              <a href="/clanky/tema"
                  class="category-badge badge badge-lg badge-secondary text-uppercase m-3"
                  data-ga-category=""
                  data-ga-action="kategorie-clanku"
                  title="Téma">
                Téma
              </a>
          
          <span class="image-description extra-small font-italic">
		<span class="source">zdroj:
		Vlastní foto autora</span></span>
        </div>
        <div class="header-overlay">
          <div class="title-wrapper container-padding py-3 position-relative">
            <h2 class="object-title h1 extra-bold text-uppercase mb-0">Jak začít s BattleTechem – epickými bitvami obrovitých válečných mechů</h2>
            
          </div>
        </div>
      
    </div>

    <div id="article-detail">
  
  
      <div class="row">

    
      
      
        <div class="col-xl-auto col-xl-fixed-left">
        
        
          
    <div class="d-block d-xl-none">
      
  

    </div>

  

    <p class="content-color small mb-3">
      <strong>7. 12. 2022 16:44</strong> |
      <a href="/clanky/wargaming"
        class="font-weight-bold"
        data-ga-category="article-content"
        data-ga-action="hlavni-kategorie"
        title="Wargaming">
          Wargaming
      </a> | 
      autor: 
        <a href="/autor/matous-vrba"
            data-ga-category="content"
            data-ga-action="autor"
            title="Matouš Vrba">
            <strong>Matouš Vrba</strong>
        </a>
        
  <span class="disc-info no-comments" data-id="546494" data-service="zestolu">| 
    <a href="https://diskuse.tiscali.cz/zestolu/clanek/jak-zacit-s-battletechem-epickymi-bitvami-obrovitych-valecnych-mechu-546494/" class="disc-link"
      data-ga-category="external"
      data-ga-action="article-discussion"
      title="Diskuze k článku">
    <svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" height="1em" 
		style="shape-rendering:geometricPrecision; text-rendering:geometricPrecision; image-rendering:optimizeQuality; fill-rule:evenodd; clip-rule:evenodd"
		version="1.0" viewBox="0 0 3603 3093" xmlns:xlink="http://www.w3.org/1999/xlink" class="comment-ico" fill=""><g id="svg-comment">
		  <path d="M0 2409l2591 0 636 684 0 -684 376 0 0 -2409 -3603 0 0 2409zm2872 -1494c160,0 289,130 289,289 0,160 -130,289 -289,289 -160,0 -289,-130 -289,-289 0,-160 130,-289 289,-289zm-1071 0c160,0 289,130 289,289 0,160 -130,289 -289,289 -160,0 -289,-130 -289,-289 0,-160 130,-289 289,-289zm-1071 0c160,0 289,130 289,289 0,160 -130,289 -289,289 -160,0 -289,-130 -289,-289 0,-160 130,-289 289,-289z"/>
		</g></svg>
      <span class="disc-cnt long-cnt"></span></a>
  </span>
  
    
    </p>

    
    
  <div class="mobile-leader-top bbtitle d-xl-none py-3 mb-4" id="zone-mobile-leader-top">
    
    <div id="mobile-leader-top"></div>
  </div>




        

          <div class="article-content part-1 mb-4">
            
  
    
      <p><span style="font-weight: 400;">V poslední době zažívá <a class="external-object-link" href="https://www.zestolu.cz/hra/battletech-6099">BattleTech</a> renesanci na všech úrovních, a to díky velmi úspěšnému Kickstarteru, novým počítačovým hrám, vyjasnění dlouhodobých právnických sporů, ale i díky rozkolům mezi komunitou a vydavatelem nejmenované britské wargamingové hry s fantasy i sci-fi tematikou, které přesvědčily spoustu hráčů danou hru opustit a třeba dát šanci jiným světům. </span><span style="font-weight: 400;">Všechny tyto faktory způsobily příliv nových hráčů, ale i návrat mnoha veteránů zpět pod ocelová křídla starého dobrého BattleTechu.</span></p>

    
  
    
      <div class="box-gallery gallery-osobnosti text-right mb-3 position-relative">
        <div class="gallery-wrapper overflow-hidden">
          <div class="row no-gutters text-center flex-nowrap">
            
            <div class="gallery-col-img col-auto col-md-4 mb-2 mb-sm-0 pr-1">
              <a class="gallery-image-link position-relative d-inline-block"
                  href="https://foto.zestolu.cz/battletech-fotky-32714/1444967"
                  data-ga-category="external"
                  data-ga-action="obrazek-galerie"
                  title="BattleTech 13">
              
                <img class="gallery-image" height="113"
                  src="https://im.zestolu.cz/2022/12/07/1444967-battletech-13-base_16x9.jpg.214?1670420256.0"
                  srcset="https://im.zestolu.cz/2022/12/07/1444967-battletech-13-base_16x9.jpg.214?1670420256.0 1x, https://im.zestolu.cz/2022/12/07/1444967-battletech-13-base_16x9.jpg.653?1670420256.0 2x"
                  onerror="this.onerror=null;this.srcset='';"
                  alt="BattleTech 13" />
              
              </a>
            </div>
            
            <div class="gallery-col-img col-auto col-md-4 mb-2 mb-sm-0 pr-1">
              <a class="gallery-image-link position-relative d-inline-block"
                  href="https://foto.zestolu.cz/battletech-fotky-32714/1444964"
                  data-ga-category="external"
                  data-ga-action="obrazek-galerie"
                  title="BattleTech 14">
              
                <img class="gallery-image" height="113"
                  src="https://im.zestolu.cz/2022/12/07/1444964-battletech-14-base_16x9.jpg.214?1670420251.0"
                  srcset="https://im.zestolu.cz/2022/12/07/1444964-battletech-14-base_16x9.jpg.214?1670420251.0 1x, https://im.zestolu.cz/2022/12/07/1444964-battletech-14-base_16x9.jpg.653?1670420251.0 2x"
                  onerror="this.onerror=null;this.srcset='';"
                  alt="BattleTech 14" />
              
              </a>
            </div>
            
            <div class="gallery-col-img col-auto col-md-4 mb-2 mb-sm-0 ">
              <a class="gallery-image-link position-relative d-inline-block"
                  href="https://foto.zestolu.cz/battletech-fotky-32714/1444961"
                  data-ga-category="external"
                  data-ga-action="obrazek-galerie"
                  title="BattleTech 12">
              
                <img class="gallery-image" height="113"
                  src="https://im.zestolu.cz/2022/12/07/1444961-battletech-12-base_16x9.jpg.214?1670420246.0"
                  srcset="https://im.zestolu.cz/2022/12/07/1444961-battletech-12-base_16x9.jpg.214?1670420246.0 1x, https://im.zestolu.cz/2022/12/07/1444961-battletech-12-base_16x9.jpg.653?1670420246.0 2x"
                  onerror="this.onerror=null;this.srcset='';"
                  alt="BattleTech 12" />
              
              </a>
            </div>
            
          </div><a class="btn btn-primary btn-arrow-right"
              href="https://foto.zestolu.cz/battletech-fotky-32714"
              data-ga-category="article-content"
              data-ga-action="cela-galerie"
              title="Celá galerie">
              <div></div>Galerie
          </a></div>
      </div>
    
  
    
      
<p><span style="font-weight: 400;">A možná právě vy jste se se světem BattleTechu nedávno poprvé setkali nebo se k němu po dlouhé době vracíte a chcete se zorientovat v tom, co je nového, případně zasvěcujete do této skvělé hry čerstvého kadeta. Tento článek si dává za cíl pro nové hráče „krátce“ a přehledně shrnout, kde se vzal a co to vlastně je BattleTech, představit všechny jeho aktuální variace (kterých je mnoho!) a poradit, jak začít BattleTech hrát. Tak pojďme na to!</span></p>
<h3>Stručná historie času se zaměřením na BattleTech</h3>
<p><span style="font-weight: 400;">Za svoji dlouhou dobu existence prošla značka BattleTech mnoha vlastníky a vydavateli, ale jeho stvořitelem je americká firma FASA. Ta stojí také za vznikem fantasy cyberpunkového TTRPG Shadowrun a dalšími méně známými hrami a značkami. V roce 1984 FASA zakoupila licenci na několik japonských mecha-anime designů (například ze seriálů Dougram a Macross) a vydala stolní hru využívající tyto japonské designy ve futuristickém fiktivním světě 31. století. Tím se začala psát historii BattleTechu.</span></p>
<p><span style="font-weight: 400;">Na rozdíl od klasického japonského mecha-anime, které má svá vlastní zvláštní klišé, je svět BattleTechu blíž našemu „západnímu“ stylu sci-fi a zároveň se snaží vyvarovat „vesmírné magii“ a držet si rozumnou míru uvěřitelnosti a realističnosti. Pět největších státních útvarů ovládaných Velkými rody (angl. Great Houses) v něm soupeří o moc nad takzvaným Vnitřním vesmírem (Inner Sphere) – nejhustěji osídlenou oblastí soustředěnou okolo Země.</span></p>
<p style="text-align: center;"><span style="font-weight: 400;">
    
  
    
      
      <span class="detail-img d-inline-block align-top float-none ">
        
          <img src="https://im.zestolu.cz/2022/12/07/1444949-battletech-8-base_16x9.jpg.653?1670420226.0" alt="BattleTech 8" style="">
        
        <span class="caption small text-secondary text-right d-block font-italic mb-2">
		<span class="source">zdroj:
		Vlastní foto autora</span></span>
      </span>
    
  
    
      </span></p>
<p><span style="font-weight: 400;">Vnitřní vesmír se po rozpadu Hvězdné ligy (Star League), která představovala slavný vrchol lidské civilizace a téměř třech staletích Následovnických válek (Succession Wars) nachází v ekonomickém, technologickém i kulturním úpadku. To ale nebrání Velkým rodům v pokračování ve svých intrikách, zástupných i otevřených konfliktech a dalším pletichaření mezi sebou i v rámci jednotlivých států. Ozbrojené střety jsou tedy na denním pořádku a jejich nejvýznamnější zbraní jsou pilotovaní roboti – mechové (BattleMech, ‘Mech), okolo kterých se celá hra točí.</span></p>

    
  
    
      <div class="info-box">
<p><em><span style="font-weight: 400;"><strong>Poznámka</strong>:</span></em><span style="font-weight: 400;"> První vydání této hry se jmenovalo Battledroids, ale ve druhé edici FASA jméno změnila na BattleTech, aby předešla potenciálním právnickým konfliktů s </span><em><span style="font-weight: 400;">jistou firmou</span></em><span style="font-weight: 400;">, která si mezitím vyhradila práva na slovo „droid“. Ano, jedná se o Lucasfilm a jejich netradičně pojmenované roboty z Hvězdných válek.</span></p>
</div>
    
  
    
      
<p><span style="font-weight: 400;">Tento svět v osmdesátých letech poprvé oslovil fanoušky bojových robotů vyhledávající surovější a militarističtější sci-fi. To vše bylo navíc podepřené neotřelými pravidly, která podrobně simulují střety těchto mechů na taktické úrovni a zároveň často vedou k památným zvratům, když je například už téměř ztracená bitva obrácena v nečekané vítězství díky šťastnému zásahu reaktoru protivníkova mecha.</span></p>
<p style="text-align: center;"><span style="font-weight: 400;">
    
  
    
      
      <span class="detail-img d-inline-block align-top float-none ">
        
        <a href="https://im.zestolu.cz/2022/12/07/1444967-battletech-13-original.jpg?1670420250.0" class="modal-image-link"
          data-ga-category="article-content"
          data-ga-action="modal-image"
          data-toggle="modal"
          data-target="#modal-image"
          data-description=""
          title="BattleTech 13">
          <img src="https://im.zestolu.cz/2022/12/07/1444967-battletech-13-base_16x9.jpg.653?1670420256.0" alt="BattleTech 13">
        </a>
        
        <span class="caption small text-secondary text-right d-block font-italic mb-2">
		<span class="source">zdroj:
		Vlastní foto autora</span></span>
      </span>
    
  
    
      </span></p>
<p><span style="font-weight: 400;">Tato nová hra si rychle získala na popularitě a drží si ji s pár výkyvy dodnes. Od roku 1984 se rodina her a dalších produktů ze světa BattleTechu značně rozrostla o různá rozšířená pravidla pro další typy jednotek, strategické vedení kampaní, vesmírné bitvy, pravidla pro TTRPG, mnoho knih a povídek, několik sérií počítačových her, sběratelskou karetní hru, a dokonce i jeden animovaný seriál. </span></p>
<p><span style="font-weight: 400;">Protože historie této značky je dlouhá, jména těchto produktů se často různě překrývají, některá pravidla nemají nová vydání, některá jsou přejmenovaná a jiná jsou zase revidovaná, takže pro nového hráče může být obtížné se zorientovat v tom, kde vůbec začít. Začněme tedy rozdělením alespoň těch nejvýznamnějších variant BattleTechu, které jsou aktuálně k dispozici.</span></p>

    
  
    
      <div class="box-gallery gallery-osobnosti text-right mb-3 position-relative">
        <div class="gallery-wrapper overflow-hidden">
          <div class="row no-gutters text-center flex-nowrap">
            
            <div class="gallery-col-img col-auto col-md-4 mb-2 mb-sm-0 pr-1">
              <a class="gallery-image-link position-relative d-inline-block"
                  href="https://foto.zestolu.cz/battletech-fotky-32714/1444958"
                  data-ga-category="external"
                  data-ga-action="obrazek-galerie"
                  title="BattleTech 11">
              
                <img class="gallery-image" height="113"
                  src="https://im.zestolu.cz/2022/12/07/1444958-battletech-11-base_16x9.jpg.214?1670420240.0"
                  srcset="https://im.zestolu.cz/2022/12/07/1444958-battletech-11-base_16x9.jpg.214?1670420240.0 1x, https://im.zestolu.cz/2022/12/07/1444958-battletech-11-base_16x9.jpg.653?1670420240.0 2x"
                  onerror="this.onerror=null;this.srcset='';"
                  alt="BattleTech 11" />
              
              </a>
            </div>
            
            <div class="gallery-col-img col-auto col-md-4 mb-2 mb-sm-0 pr-1">
              <a class="gallery-image-link position-relative d-inline-block"
                  href="https://foto.zestolu.cz/battletech-fotky-32714/1444955"
                  data-ga-category="external"
                  data-ga-action="obrazek-galerie"
                  title="BattleTech 10">
              
                <img class="gallery-image" height="113"
                  src="https://im.zestolu.cz/2022/12/07/1444955-battletech-10-base_16x9.jpg.214?1670420236.0"
                  srcset="https://im.zestolu.cz/2022/12/07/1444955-battletech-10-base_16x9.jpg.214?1670420236.0 1x, https://im.zestolu.cz/2022/12/07/1444955-battletech-10-base_16x9.jpg.653?1670420236.0 2x"
                  onerror="this.onerror=null;this.srcset='';"
                  alt="BattleTech 10" />
              
              </a>
            </div>
            
            <div class="gallery-col-img col-auto col-md-4 mb-2 mb-sm-0 ">
              <a class="gallery-image-link position-relative d-inline-block"
                  href="https://foto.zestolu.cz/battletech-fotky-32714/1444952"
                  data-ga-category="external"
                  data-ga-action="obrazek-galerie"
                  title="BattleTech 9">
              
                <img class="gallery-image" height="113"
                  src="https://im.zestolu.cz/2022/12/07/1444952-battletech-9-base_16x9.jpg.214?1670420227.0"
                  srcset="https://im.zestolu.cz/2022/12/07/1444952-battletech-9-base_16x9.jpg.214?1670420227.0 1x, https://im.zestolu.cz/2022/12/07/1444952-battletech-9-base_16x9.jpg.653?1670420227.0 2x"
                  onerror="this.onerror=null;this.srcset='';"
                  alt="BattleTech 9" />
              
              </a>
            </div>
            
          </div><a class="btn btn-primary btn-arrow-right"
              href="https://foto.zestolu.cz/battletech-fotky-32714"
              data-ga-category="article-content"
              data-ga-action="cela-galerie"
              title="Celá galerie">
              <div></div>Galerie
          </a></div>
      </div>
    
  
    
      
<h3>„Klasický BattleTech“</h3>
<p><span style="font-weight: 400;">Původně se tedy jedná o stolní taktickou tahovou hru, ve které proti sobě stojí většinou řádově jednotky mechů. Pravidla velmi detailně simulují pohyb, palbu, poškození mechů, stav jejich pilotů a další podrobnosti bitvy. Pro ilustraci zmiňme, že hráči sledují na palubních kartách jednotek například i vystřílenou munici pro jednotlivé zbraně a teplotu každého mecha, která stoupá s tím, jak moc jsou využívány jeho subsystémy a klesá podle počtu chladičů. Pokud se váš mech přehřeje, může například jeho pilot omdlít nebo může nevystřelená munice explodovat v efektním, ale smrtelném výbuchu.</span></p>
<p><span style="font-weight: 400;"> Tato varianta hry je dodnes nejvíc populární a stále vychází nové materiály a aktualizovaná pravidla, hraje se na veletrzích atd. Množství rozšiřujících pravidel pro tuto hru je až absurdní – lze simulovat prakticky vše od ekonomiky vlastní žoldácké jednotky, jejíž zaměstnanci musí být placení přes vybavení a udržování mecha v kondici, jeho přezbrojováni a opravováni až po přesměrování jednotlivých chladičů mecha během bitvy pro zvýšení efektivity chlazení konkrétní zbraně. </span></p>
<p><span style="font-weight: 400;">Rozšiřující pravidla jsou volitelná, takže si hráči mohou vybrat, co chtějí ve své hře zohlednit a co zanedbat, ale výběr je každopádně opravdu široký. Pro účely tohoto článku nazývejme tuto variantu jako <em>k</em></span><em>lasický BattleTech</em><span style="font-weight: 400;">, byť oficiálně se nazývá prostě „BattleTech“, případně občas „Total Warfare“. Protože příruček a dalších materiálů je pro tuto variantu nejvíc a je také nejpopulárnější, ve svém návodu jak začít s BattleTechem se zaměřím právě na ni.</span></p>
<p style="text-align: center;">
    
  
    
      
      <span class="detail-img d-inline-block align-top float-none ">
        
        <a href="https://im.zestolu.cz/2022/12/07/1444973-battletech-v-essenu-2022-original.jpg?1670420605.0" class="modal-image-link"
          data-ga-category="article-content"
          data-ga-action="modal-image"
          data-toggle="modal"
          data-target="#modal-image"
          data-description="BattleTech na veletrhu Spiel 2022 v německém Essenu"
          title="BattleTech na veletrhu Spiel 2022 v německém Essenu">
          <img src="https://im.zestolu.cz/2022/12/07/1444973-battletech-v-essenu-2022-base_16x9.jpg.653?1670420608.0" alt="BattleTech v Essenu 2022">
        </a>
        
        <span class="caption small text-secondary text-right d-block font-italic mb-2">
		BattleTech na veletrhu Spiel 2022 v německém Essenu | <span class="source">zdroj:
		Vlastní foto autora</span></span>
      </span>
    
  
    
      </p>

    
  
    
      <div class="info-box">
<p><em><span style="font-weight: 400;"><strong>Zajímavost</strong>:</span></em><span style="font-weight: 400;"> Na rozdíl od jiných podobně starých herních sérií se jádro pravidel klasického BattleTechu od doby vzniku prakticky nezměnilo (viz například srovnání pravidel z roku 1985 a z roku 2019 </span><a href="https://www.youtube.com/watch?v=JcsVQPTsnNA">zde</a><span style="font-weight: 400;">). Na jednu stranu to znamená, že jsou pravidla v dnešní rychlé době pro některé hráče možná až moc podrobná, na druhou stranu jsou díky tomu dobou prověřená a na rozdíl například od Warhammeru nejsou hráči nucení s každým komerčním cyklem hry znovu kupovat všechny příručky a učit se nová pravidla a balanc hry.</span></p>
</div>
    
  
    
      
<h3>Přehled dalších hlavních her ze světa BattleTechu</h3>
<p><strong>Alpha Strike</strong></p>
<p><span style="font-weight: 400;">Novější variantou hry, která existuje paralelně s klasickým BattleTechem, je </span><em>Alpha Strike</em><span style="font-weight: 400;">, který je pojmenovaný po taktickém manévru vystřelení všemi dostupnými zbraněmi najednou. To docela dobře shrnuje podstatu této „zrychlené“ varianty, která především umožňuje hrát s větším počtem jednotek bez nutnosti pečlivého sledování stavu každé z nich. </span></p>
<p><span style="font-weight: 400;">Alpha Strike je abstraktnější, místo statistik jednotlivých zbraňových systémů má například každá jednotka jen průměrné celkové poškození pro každý ze tří rozsahů vzdáleností cíle a případně zvláštní schopnosti (jako třeba nepřímou palbu, pokud je jednotka vybavená raketami). Zároveň je ale Alpha Strike plnohodnotná hra sama o sobě a obsahuje pravidla pro všechny možné typy jednotek, bitevní podporu, podmínky prostředí atd., analogická ke klasickému BattleTechu.</span></p>
<p style="text-align: center;"><span style="font-weight: 400;">
    
  
    
      
      <span class="detail-img d-inline-block align-top float-none ">
        
          <img src="https://im.zestolu.cz/2022/12/07/1444940-battletech-5-base_16x9.jpg.653?1670420211.0" alt="BattleTech 5" style="">
        
        <span class="caption small text-secondary text-right d-block font-italic mb-2">
		<span class="source">zdroj:
		Vlastní foto autora</span></span>
      </span>
    
  
    
      </span></p>
<p><span style="font-weight: 400;">Podotkněme také, že klasický BattleTech a Alpha Strike jsou do určité míry kompatibilní. V obou systémech můžete ovládat ty samé jednotky jen s jinými pravidly a jiným tempem hry. Jednotky lze mezi oběma systémy volně konvertovat – pokud si například navrhnete vlastního mecha v klasickém BattleTechu a chcete ho použít v Alpha Striku (nebo naopak), není problém jeho statistiky převést. Pokud vás tato varianta zaujala, začněte buď zjednodušenými pravidly, která j</span>sou <a href="https://bg.battletech.com/wp-content/uploads/Alpha%20Strike%20Quick%20Start%20Rules%202019-08.pdf">zdarma k dispozici online</a>, neb<span style="font-weight: 400;">o ještě lépe krabicovým setem Alpha Strike Boxed Set, který obsahuje vše potřebné pro hru s mechy. Plná pravidla potom naleznete v příručce Alpha Strike: Commander’s Edition.</span></p>
<p><strong>A Time of War</strong></p>
<p><span style="font-weight: 400;">Další hrou, která stojí za zmínku, je </span><em>A Time of War</em><span style="font-weight: 400;"> (také známá jako MechWarrior: 4. edice, MechWarrior: A Time of War, BattleTech: A Time of War nebo zkráceně AToW). Jedná se o víceméně klasické TTRPG (stolní RPG) založené na 2k6 systému s podobným soubojovým systémem jako v klasickém BattleTechu, ve kterém se hráči vtělí do postav ve světě BattleTechu. </span></p>
<p><span style="font-weight: 400;">AToW je dobrý způsob, jak prozkoumat tento svět z jiného úhlu pohledu než jen z kokpitu mecha. Lze si vyzkoušet nejen pilotovat mecha na bojišti, ale třeba i život soukromého očka, špiona jednoho z Velkých rodů, akolyty záhadné polonáboženské komunikační společnosti ComStar nebo třeba vědce, který se zajímá o ztracené technologie z dob slávy Hvězdné ligy.</span></p>

    
  
    
      <div class="box-gallery gallery-osobnosti text-right mb-3 position-relative">
        <div class="gallery-wrapper overflow-hidden">
          <div class="row no-gutters text-center flex-nowrap">
            
            <div class="gallery-col-img col-auto col-md-4 mb-2 mb-sm-0 pr-1">
              <a class="gallery-image-link position-relative d-inline-block"
                  href="https://foto.zestolu.cz/battletech-fotky-32714/1444949"
                  data-ga-category="external"
                  data-ga-action="obrazek-galerie"
                  title="BattleTech 8">
              
                <img class="gallery-image" height="113"
                  src="https://im.zestolu.cz/2022/12/07/1444949-battletech-8-base_16x9.jpg.214?1670420226.0"
                  srcset="https://im.zestolu.cz/2022/12/07/1444949-battletech-8-base_16x9.jpg.214?1670420226.0 1x, https://im.zestolu.cz/2022/12/07/1444949-battletech-8-base_16x9.jpg.653?1670420226.0 2x"
                  onerror="this.onerror=null;this.srcset='';"
                  alt="BattleTech 8" />
              
              </a>
            </div>
            
            <div class="gallery-col-img col-auto col-md-4 mb-2 mb-sm-0 pr-1">
              <a class="gallery-image-link position-relative d-inline-block"
                  href="https://foto.zestolu.cz/battletech-fotky-32714/1444946"
                  data-ga-category="external"
                  data-ga-action="obrazek-galerie"
                  title="BattleTech 7">
              
                <img class="gallery-image" height="113"
                  src="https://im.zestolu.cz/2022/12/07/1444946-battletech-7-base_16x9.jpg.214?1670420219.0"
                  srcset="https://im.zestolu.cz/2022/12/07/1444946-battletech-7-base_16x9.jpg.214?1670420219.0 1x, https://im.zestolu.cz/2022/12/07/1444946-battletech-7-base_16x9.jpg.653?1670420219.0 2x"
                  onerror="this.onerror=null;this.srcset='';"
                  alt="BattleTech 7" />
              
              </a>
            </div>
            
            <div class="gallery-col-img col-auto col-md-4 mb-2 mb-sm-0 ">
              <a class="gallery-image-link position-relative d-inline-block"
                  href="https://foto.zestolu.cz/battletech-fotky-32714/1444943"
                  data-ga-category="external"
                  data-ga-action="obrazek-galerie"
                  title="BattleTech 6">
              
                <img class="gallery-image" height="113"
                  src="https://im.zestolu.cz/2022/12/07/1444943-battletech-6-base_16x9.jpg.214?1670420218.0"
                  srcset="https://im.zestolu.cz/2022/12/07/1444943-battletech-6-base_16x9.jpg.214?1670420218.0 1x, https://im.zestolu.cz/2022/12/07/1444943-battletech-6-base_16x9.jpg.653?1670420218.0 2x"
                  onerror="this.onerror=null;this.srcset='';"
                  alt="BattleTech 6" />
              
              </a>
            </div>
            
          </div><a class="btn btn-primary btn-arrow-right"
              href="https://foto.zestolu.cz/battletech-fotky-32714"
              data-ga-category="article-content"
              data-ga-action="cela-galerie"
              title="Celá galerie">
              <div></div>Galerie
          </a></div>
      </div>
    
  
    
      
<p><span style="font-weight: 400;">Nutno podotknout, že pravidla AToW jsou podobně jako v klasickém BattleTechu velmi podrobná (příkladem budiž třeba fakt, že základní příručka AToW obsahuje i tabulku na výrobu léků přes 1,5 stránky nebo tabulku na změnu atributů postav v důsledku stárnutí), což někomu může vyhovovat, ale někdo preferuje v TTRPG více interpretační volnosti a méně svázanosti přehnaně detailními pravidly. </span></p>
<p><span style="font-weight: 400;">Na druhou stranu je AToW přímo kompatibilní s klasickým BattleTechem, takže je lze snadno kombinovat a skvěle se doplňují. Podobně plná pravidla pro AToW najdete ve stejnojmenné příručce a rozšiřující pravidla v příručce A Time of War: Companion. Zjednodušená pravidla jsou t</span>aké <a href="https://bg.battletech.com/download/QSR_ATimeOfWar.pdf">k dispozici zdarma online</a>.</p>
<p><strong>MechWarrior: Destiny</strong></p>
<p><span style="font-weight: 400;">Pro ty, co si chtějí zkusit zahrát TTRPG ve světě BattleTechu, ale odrazuje je komplexnost pravidel AToW, může být ideálním řešením </span><em>MechWarrior: Destiny</em><span style="font-weight: 400;"> (MW:D).</span><strong> </strong><span style="font-weight: 400;">Jedná se také o TTRPG hru, ale s jednodušším, abstraktnějším herním systémem (pravidla MW:D mají 246 stran oproti 410 stranám AToW), založeném na tzv. narážkách (cues) a s volitelným sdíleným vyprávěním.</span></p>
<p style="text-align: center;"><span style="font-weight: 400;">
    
  
    
      
      <span class="detail-img d-inline-block align-top float-none ">
        
        <a href="https://im.zestolu.cz/2022/12/07/1444964-battletech-14-original.jpg?1670420245.0" class="modal-image-link"
          data-ga-category="article-content"
          data-ga-action="modal-image"
          data-toggle="modal"
          data-target="#modal-image"
          data-description=""
          title="BattleTech 14">
          <img src="https://im.zestolu.cz/2022/12/07/1444964-battletech-14-base_16x9.jpg.653?1670420251.0" alt="BattleTech 14">
        </a>
        
        <span class="caption small text-secondary text-right d-block font-italic mb-2">
		<span class="source">zdroj:
		Vlastní foto autora</span></span>
      </span>
    
  
    
      </span></p>
<p><span style="font-weight: 400;">Jedná se o zajímavý a poněkud netradiční koncept, kdy hráči tvoří příběh společně, a to včetně příběhových zvratů, zápletek a dalších ve stylu jakési řízené improvizace inspirované zmiňovanými narážkami a korigované Game Masterem a takzvanými příběhovými body (Plot Points), kterých má každý hráč omezené množství. </span></p>
<p><span style="font-weight: 400;">MW:D se dá hrát i jako klasické TTRPG s jedním vypravěčem, ale i tak je průběh hry oproti AToW výrazně méně řízený pravidly a víc hráčskou improvizací. Podobně jako AToW je MW:D kompatibilní s klasickým <a class="external-object-link" href="https://www.zestolu.cz/hra/battletech-6099">BattleTechem</a> a obsahuje navíc i pravidla pro konverzi z/do Alpha Striku. MW:D má dokonce i vlastní pravidla pro souboje s mechy, tanky a letouny, takže si s ním klidně vystačíte i bez dalších pravidel. MW:D má zatím jen jednu stejnojmennou příručku pravidel.</span></p>
<p><strong>Videohry</strong></p>
<p><span style="font-weight: 400;">Pro úplnost zmiňme také počítačové hry ze světa BattleTechu jako třeba sérii akčních her <a href="https://games.tiscali.cz/hledani/?q=mechwarrior">MechWarrior</a>, ve které se vtělíte do pilota nejrůznějších mechů (poslední díl se jmenuje <a href="https://games.tiscali.cz/mechwarrior-5-mercenaries-19107">MechWarrior 5: Mercenaries</a>), tahovou strategii <a href="https://games.tiscali.cz/battletech-17349">BattleTech</a> z roku 2018 od herního studia Harebrained Schemes (které založil spoluzakladatel původní FASA a stojí i za adaptacemi <a href="https://games.tiscali.cz/hledani/?q=shadowrun">Shadowrunu</a>), starší RTS MechCommander a <a href="https://games.tiscali.cz/mechcommander-2-463">MechCommander 2</a> nebo počítačovou implementaci klasického BattleTechu MegaMek (s téměř všemi rozšiřujícími pravidly).</span></p>
<p style="text-align: center;"><span style="font-weight: 400;">
    
  
    
      
      <span class="detail-img d-inline-block align-top float-none ">
        
        <a href="https://im.zestolu.cz/2022/12/07/1444961-battletech-12-original.jpg?1670420240.0" class="modal-image-link"
          data-ga-category="article-content"
          data-ga-action="modal-image"
          data-toggle="modal"
          data-target="#modal-image"
          data-description=""
          title="BattleTech 12">
          <img src="https://im.zestolu.cz/2022/12/07/1444961-battletech-12-base_16x9.jpg.653?1670420246.0" alt="BattleTech 12">
        </a>
        
        <span class="caption small text-secondary text-right d-block font-italic mb-2">
		<span class="source">zdroj:
		Vlastní foto autora</span></span>
      </span>
    
  
    
      </span></p>
<h3>Jak začít s klasickým BattleTechem</h3>
<p><span style="font-weight: 400;">Pro nováčka může být čirý objem nejrůznějších pravidel, kampaní, map, boxů s figurkami, románových knih a dalších materiálů ke hře odrazující. Na e-shopu výrobce je například je</span>n v <a href="https://store.catalystgamelabs.com/collections/battletech?page=1&amp;rb_product_type=Rulebooks">kategorii „Rulebooks“</a>&nbsp;v dob<span style="font-weight: 400;">ě psaní tohoto článku celkem 22 položek – jak se v tom má člověk zorientovat? Kterými pravidly začít, pokud si chcete hru jen vyzkoušet? Která jsou naopak plnohodnotná pravidla? A co jsou relevantní rozšiřující pravidla? </span></p>
<p><span style="font-weight: 400;">Stejné otázky jsem si kladl i já, když jsem se rozhodl s touto hrou začít. Naštěstí vy můžete díky tomuto článku být ušetřeni nové plešky, kterou jsem si ze zmateného drbání se na hlavě vysloužil já. Pokud se vám nechce číst několik dalších odstavců textu nebo prostě preferujete přenos informace obrazovou formou, následující schéma ilustruje mnou doporučený průběh pravidly klasického BattleTechu (rozklikněte obrázek pro plnou velikost).</span></p>
<p style="text-align: center;"><span style="font-weight: 400;">
    
  
    
      
      <span class="detail-img d-inline-block align-top float-none ">
        
        <a href="https://im.zestolu.cz/2022/12/07/1444979-battletech-diagram-original.jpg?1670423297.0" class="modal-image-link"
          data-ga-category="article-content"
          data-ga-action="modal-image"
          data-toggle="modal"
          data-target="#modal-image"
          data-description=""
          title="BattleTech diagram">
          <img src="https://im.zestolu.cz/2022/12/07/1444979-battletech-diagram-base_16x9.jpg.653?1670423298.0" alt="BattleTech diagram">
        </a>
        
        <span class="caption small text-secondary text-right d-block font-italic mb-2">
		<span class="source">zdroj:
		Vlastní foto autora</span></span>
      </span>
    
  
    
      </span></p>

    
  
    
      <div class="info-box">
<p><em><span style="font-weight: 400;"><strong>Poznámka</strong>:</span></em><span style="font-weight: 400;"> Produkty BattleTechu je v Česku bohužel občas obtížné sehnat, protože jsou věčně vyprodané, ale často jsou k dispozici alespoň třeba v jiných zemích Evropské unie s rozumným poštovným. Rozhodně nedoporučuji kupovat fyzická pravidla nebo krabicové sety přímo od výrobce z USA – prodraží se vám jak kvůli poštovnému, tak pravděpodobně i kvůli clu, a navíc na ně budete velmi dlouho čekat. To už je lepší si počkat na naskladnění někde v EU. Na druhou stranu pravidla ve formátu PDF lze nejsnáze získat online třeba n</span>a <a href="https://store.catalystgamelabs.com/collections/battletech">stránkách vydavatele</a>.</p>
</div>
    
  
    
      
<p><span style="font-weight: 400;">Nejsnazší způ</span>sob, jak si BattleTech vyzkoušet bez jakýchkoliv prerekvizit kromě dvou šestistěnek a papírové tiskárny, je stáhnout si pravidla pro rychlý start, která jsou <a href="https://bg.battletech.com/download/BTBB%20Online%20QSR%201-21c.pdf">volně dostupná</a> ve formě 14<span style="font-weight: 400;"> stránkového PDF. Mimo samotného popisu pravidel (který tvoří jen polovinu z těch 14 stran) obsahuje PDFko jednoduchý scénář, dvoustránkovou mapu, dva stojánky mechů k vystřižení a jejich palubní karty. Můžete si tak prakticky zadarmo zahrát nejjednodušší formu klasického BattleTechu. </span></p>
<p><span style="font-weight: 400;">Osobně bych ale doporučil nebát se trochu investovat a pořídit rovnou </span><em>Beginner Box</em><span style="font-weight: 400;">, který obsahuje kvalitně vytištěné výše zmíněné věci (a pár navíc) a dvě krásné plastové figurky mechů k tomu. V každém případě počítejte s tím, že první hra vám včetně čtení a vysvětlování pravidel může zabrat i 3 hodiny, ale druhá hra už bude odsýpat rychleji a za chvíli budete schopní odehrát souboj mecha proti mechovi na malé mapě klidně i za hodinku.</span></p>

    
  
    
      <div class="info-box">
<p><em><span style="font-weight: 400;"><strong>1. tip</strong>:</span></em><span style="font-weight: 400;"> Předtím, než si zahrajete první hru s živým protihráčem, doporučuji zkusit si klidně zahrát jednu hru sám proti sobě (kdy hrajete střídavě za obě strany). Snáz se vám bude shánět protihráč, pokud už budete alespoň trochu ovládat pravidla a hra bude také zábavnější a snazší, pokud si alespoň jeden z vás bude pravidly jistý a bude umět případně i poradit. Když budete pravidla někomu poprvé vysvětlovat, tak pomůže zahrát zkusmo jedno demonstrační celé kolo, ve kterém se uplatní co nejvíce pravidel, i pokud třeba není nejvěrohodnější z taktického hlediska.</span></p>
</div>
    
  
    
      
<p style="text-align: center;"><span style="font-weight: 400;">
    
  
    
      
      <span class="detail-img d-inline-block align-top float-none ">
        
        <a href="https://im.zestolu.cz/2022/12/07/1444976-battletech-v-essenu-2022-1-original.jpg?1670420697.0" class="modal-image-link"
          data-ga-category="article-content"
          data-ga-action="modal-image"
          data-toggle="modal"
          data-target="#modal-image"
          data-description="Stánek studia Catalyst Game Labs na veletrhu Spiel 2022 v německém Essenu"
          title="Stánek studia Catalyst Game Labs na veletrhu Spiel 2022 v německém Essenu">
          <img src="https://im.zestolu.cz/2022/12/07/1444976-battletech-v-essenu-2022-1-base_16x9.jpg.653?1670420699.0" alt="BattleTech v Essenu 2022 1">
        </a>
        
        <span class="caption small text-secondary text-right d-block font-italic mb-2">
		Stánek studia Catalyst Game Labs na veletrhu Spiel 2022 v německém Essenu | <span class="source">zdroj:
		Vlastní foto autora</span></span>
      </span>
    
  
    
      </span></p>
<p><span style="font-weight: 400;">Bitka dvou mechů se zjednodušenými pravidly Beginner Boxu ale pravděpodobně rychle omrzí. I pokud využijete rozšiřující kartonové stojánky pro další typy mechů, které jsou v boxu, jeho ořezaná pravidla nabízí pouze omezené možnosti pro různé taktiky a herní zážitky. Pokud vás Beginner Box bavil, ale prahnete po něčem víc, nebo pokud chcete zjednodušená pravidla pro začátečníky přeskočit a vrhnout se rovnou na plnohodnotnou hru, obraťte pozornost na krabicový set</span><strong> </strong><em>A Game of Armored Combat</em><span style="font-weight: 400;"> (zkráceně AGoAC). </span></p>
<p><span style="font-weight: 400;">Ten obsahuje plná pravidla pro mechy v základní éře Následovnických válek (tzv. úroveň pravidel „IntroTech“), dvě oboustranné mapy, osm plastových figurek a pár věcí navíc k tomu. Plná pravidla v AGoAC oproti Beginner Boxu zahrnují i přehřívání mechů v důsledku pohybu a palby, vnitřní strukturu, která se odhalí po rozstřílení pancíře v dané lokaci a pokud je poškozená, riskujete kritický zásah do některého subsystému mecha. </span></p>
<p><span style="font-weight: 400;">Ale jsou tu také pravidla pro návrh úplně nových mechů. S tímto obsahem už se dá vydržet déle, obzvlášť pokud se nebudete omezovat jen na klasické bitky ve stylu „znič všechny protivníky“, ale vrhnete se i do zajímavějších scénářů, případně dokonce i na na sebe navazující souboje v rámci kampaně.</span></p>
<p style="text-align: center;"><span style="font-weight: 400;">
    
  
    
      
      <span class="detail-img d-inline-block align-top float-none ">
        
          <img src="https://im.zestolu.cz/2022/12/07/1444931-battletech-2-base_16x9.jpg.653?1670424376.0" alt="BattleTech 2" style="">
        
        <span class="caption small text-secondary text-right d-block font-italic mb-2">
		<span class="source">zdroj:
		Vlastní foto autora</span></span>
      </span>
    
  
    
      </span></p>

    
  
    
      <div class="info-box">
<p><em><span style="font-weight: 400;"><strong>2. tipy</strong>:</span></em><span style="font-weight: 400;"> Ze začátku se vám může zdát, že udržovat si přehled o všech faktorech ovlivňujících čísla pro zásah, teplotu, munici atd. je nad lidské síly. Spoustu věcí se naučíte zpaměti s hraním, ale můžete také používat herní pomůcky jako třeba pohybové kostky pro označení modifikátoru pro zásah a druhu pohybu (movement dice jsou popsané např. na str. </span>3 <a href="https://bg.battletech.com/download/BTBB%20Online%20QSR%201-21c.pdf">začátečnických pravidel</a>) neb<span style="font-weight: 400;">o kancelářské sponky pro snadné sledování aktuální teploty mecha na boku jeho palubní karty. </span></p>
<p><span style="font-weight: 400;">Ve fázi přehřívání (Heat phase) doporučuji zapsat aktivní efekty tužkou přímo k pohybovým bodům a ke střelectví pilota (Gunnery), abyste na ně nezapomněli a později je případně vygumovat, když mech vychladne. To platí i o dalších efektech, které se na vašeho mecha budou v průběhu hry nabalovat, jako jsou třeba postihy k hodům na pilotování (PSR) či k míření konkrétními zbraněmi – když si je poznamenáte přímo na palubní kartu, s</span>píš je potom nezapomenete aplikovat. V krabici AGoAC najdete užitečnou referenční kartu se všemi důležitými tabulkami. Ta je k dispozici také <a href="https://bg.battletech.com/wp-content/uploads/2020/08/BattleTech-AGoAC-Reference-Card.pdf">online ve formě PDF</a>, takže ji <span style="font-weight: 400;">můžete vytisknout každému hráči u stolu.</span></p>
</div>
    
  
    
      
<p><span style="font-weight: 400;">Jestli jste se dostali až sem, dost možná jste už BattleTechu naplno propadli a prahnete po dalších způsobech, jak si hru ozvláštnit. Dalším logickým krokem je posunout se do další éry pravidel, tedy z IntroTechu do éry Invaze klanů (Clan invasion), k čemuž je ideálním prostředníkem krabicový set</span><strong> </strong><em>Clan Invasion</em><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">S novými mapami a figurkami pro klanové mechy dostanete také pravidla pro nové subsystémy, zbraně, typy mechů a další vychytávky, které s sebou klany do Vnitřního vesmíru přinesly a které vám otevřou nové možnosti a herní taktiky.</span></p>

    
  
    
      <div class="box-gallery gallery-osobnosti text-right mb-3 position-relative">
        <div class="gallery-wrapper overflow-hidden">
          <div class="row no-gutters text-center flex-nowrap">
            
            <div class="gallery-col-img col-auto col-md-4 mb-2 mb-sm-0 pr-1">
              <a class="gallery-image-link position-relative d-inline-block"
                  href="https://foto.zestolu.cz/battletech-fotky-32714/1444940"
                  data-ga-category="external"
                  data-ga-action="obrazek-galerie"
                  title="BattleTech 5">
              
                <img class="gallery-image" height="113"
                  src="https://im.zestolu.cz/2022/12/07/1444940-battletech-5-base_16x9.jpg.214?1670420211.0"
                  srcset="https://im.zestolu.cz/2022/12/07/1444940-battletech-5-base_16x9.jpg.214?1670420211.0 1x, https://im.zestolu.cz/2022/12/07/1444940-battletech-5-base_16x9.jpg.653?1670420211.0 2x"
                  onerror="this.onerror=null;this.srcset='';"
                  alt="BattleTech 5" />
              
              </a>
            </div>
            
            <div class="gallery-col-img col-auto col-md-4 mb-2 mb-sm-0 pr-1">
              <a class="gallery-image-link position-relative d-inline-block"
                  href="https://foto.zestolu.cz/battletech-fotky-32714/1444937"
                  data-ga-category="external"
                  data-ga-action="obrazek-galerie"
                  title="BattleTech 4">
              
                <img class="gallery-image" height="113"
                  src="https://im.zestolu.cz/2022/12/07/1444937-battletech-4-base_16x9.jpg.214?1670420211.0"
                  srcset="https://im.zestolu.cz/2022/12/07/1444937-battletech-4-base_16x9.jpg.214?1670420211.0 1x, https://im.zestolu.cz/2022/12/07/1444937-battletech-4-base_16x9.jpg.653?1670420211.0 2x"
                  onerror="this.onerror=null;this.srcset='';"
                  alt="BattleTech 4" />
              
              </a>
            </div>
            
            <div class="gallery-col-img col-auto col-md-4 mb-2 mb-sm-0 ">
              <a class="gallery-image-link position-relative d-inline-block"
                  href="https://foto.zestolu.cz/battletech-fotky-32714/1444934"
                  data-ga-category="external"
                  data-ga-action="obrazek-galerie"
                  title="BattleTech">
              
                <img class="gallery-image" height="113"
                  src="https://im.zestolu.cz/2022/12/07/1444934-battletech-base_16x9.jpg.214?1670420204.0"
                  srcset="https://im.zestolu.cz/2022/12/07/1444934-battletech-base_16x9.jpg.214?1670420204.0 1x, https://im.zestolu.cz/2022/12/07/1444934-battletech-base_16x9.jpg.653?1670420204.0 2x"
                  onerror="this.onerror=null;this.srcset='';"
                  alt="BattleTech" />
              
              </a>
            </div>
            
          </div><a class="btn btn-primary btn-arrow-right"
              href="https://foto.zestolu.cz/battletech-fotky-32714"
              data-ga-category="article-content"
              data-ga-action="cela-galerie"
              title="Celá galerie">
              <div></div>Galerie
          </a></div>
      </div>
    
  
    
      

    
  
    
      <div class="info-box">
<p><em><span style="font-weight: 400;"><strong>3. tipy</strong>:</span></em><span style="font-weight: 400;"> Nedaří se vám vyhrát? Máte pocit, že když už vyhrajete, tak je to spíš díky náhodě a štěstí? Základní taktickou poučkou v klasickém BattleTechu je snažit se zvětšit svoji šanci strefit se a snížit šanci, že protivník zasáhne vás – jinak řečeno minimalizovat svoje číslo na zásah a naopak maximalizovat to protivníkovo. Tato čísla ovlivňujete hlavně během pohybové fáze. Někdy se například vyplatí místo chůze běžet (a utrpět o 1 vyšší postih za běh), pokud se díky tomu přiblížíte do kratšího vzdálenostního rozsahu zbraně (o 2 menší postih za vzdálenost). </span><span style="font-weight: 400;">Výhodné je taky skončit pohyb v lese – ten vaše míření nijak neomezuje, ale naopak protivník bude mít postih. </span></p>
<p><span style="font-weight: 400;">Druhá taktická poučka se týká iniciativy. Pokud jste ji prohráli, vyplatí se většinou hrát spíš defenzivně a nedat protivníkovi šanci jeho iniciativu využít. Naopak když iniciativu vyhrajete, můžete si s vaší poslední jednotkou dovolit agresivnější pozicování, když už víte, jak táhl protivník. Snažte se také jako prvními táhnout jednotkami, u kterých na tom nejméně záleží. Například křehké lehké mechy, které může vyřadit jeden šťastlivý zásah zezadu, je lepší nechávat na konec pohybu.</span></p>
</div>
    
  
    
      
<p><span style="font-weight: 400;">A konečně, pokud chcete hrát se vším všudy včetně tanků, vznášedel, letounů, pěchoty, budov, speciální munice a dalších vychytávek, tak tohle vše najdete v příručce </span><em>Total Warfare</em><span style="font-weight: 400;">, která obsahuje plná „turnajová“ pravidla pro BattleTech. Jestli máte vlastní figurky a mapy (byť lze BattleTech hrát klidně i bez figurek třeba jen se zástupnými žetony nebo kusy papíru) nebo chcete ušetřit peníze, případně prostor na krabice, můžete teoreticky všechny krabicové sety přeskočit a pořídit si rovnou Total Warfare, ale osobně bych tento přístup nedoporučil. </span></p>
<p><span style="font-weight: 400;">Na BattleTech se vyplatí jít postupně, aby člověk nebyl zahlcen. Total Warfare také není dle mého osobního názoru velmi přehledný, protože míchá pravidla pro všechny typy jednotek a mnoho různých situací. Pokud opravdu chcete přeskočit krabicové sety a plánujete hrát jen s mechy, zvažte spíš koupi </span><em>BattleMech Manual</em><span style="font-weight: 400;">, který přehledně podává plná pravidla pro mechy včetně všech relevantních pravidel z Total Warfare a vybraných volitelných pravidel.</span></p>
<p style="text-align: center;"><span style="font-weight: 400;">
    
  
    
      
      <span class="detail-img d-inline-block align-top float-none ">
        
        <a href="https://im.zestolu.cz/2022/12/07/1444955-battletech-10-original.jpg?1670420230.0" class="modal-image-link"
          data-ga-category="article-content"
          data-ga-action="modal-image"
          data-toggle="modal"
          data-target="#modal-image"
          data-description=""
          title="BattleTech 10">
          <img src="https://im.zestolu.cz/2022/12/07/1444955-battletech-10-base_16x9.jpg.653?1670420236.0" alt="BattleTech 10">
        </a>
        
        <span class="caption small text-secondary text-right d-block font-italic mb-2">
		<span class="source">zdroj:
		Vlastní foto autora</span></span>
      </span>
    
  
    
      </span></p>
<h3>Jak si BattleTech ještě více zpestřit</h3>
<p><span style="font-weight: 400;">Tím se dostávám k poslednímu bodu tohoto úvodu do BattleTechu. Pokud stále nemáte dost herních mechanik nebo pokud chcete některou část hry rozvinout detailněji nebo na vyšší úrovni, přichází na řadu volitelná pravidla. Zde bych vaši pozornost obrátil především k příručkám </span><em>Tactical Operations: Advanced Rules</em><span style="font-weight: 400;"> (TO:AR) a</span><strong> </strong><em>Campaign Operations</em><span style="font-weight: 400;"> (CO). </span></p>
<p><span style="font-weight: 400;">TO:AR obsahuje volitelná pravidla například pro zvláštní typy terénu, počasí, rozšířené možnosti pohybu, morálku, miny, ale i třeba házení objektů. Naopak CO se soustředí na tvorbu žoldáckých jednotek nebo jednotek pravidelné armády, údržbu a opravy mezi bitvami, generování solárních systémů, planet a kontraktů pro vaši jednotku a celkově vedení kampaní. </span></p>
<p><span style="font-weight: 400;">V kombinaci s některými TTRPG pravidly zmiňovanými výše můžete z BattleTechu udělat příběhově orientovanou hru v zajímavém sci-fi světě s velmi propracovanými a napínavými souboji, nebo naopak strategickou hru, ve které bojujete o celou planetu. V každém případě se základní systém <a class="external-object-link" href="https://www.zestolu.cz/hra/battletech-6099">BattleTechu</a> skví nejvíc, když mají jednotlivé scénáře mezi sebou návaznost a nejedná se jen o oddělené bitky bez jakýchkoliv důsledků.</span></p>
<table>
<tbody>
<tr>
<td colspan="2">
<p><strong>Užitečné softwarové nástroje pro hraní Battletechu a další pomůcky</strong></p>
</td>
</tr>
<tr>
<td>
<p><a href="https://megamek.org/">MegaMek</a></p>
</td>
<td>
<p><span style="font-weight: 400;">Velmi rozsáhlá implementace pravidel klasického BattleTechu včetně téměř všech rozšiřujících pravidel. Obsahuje také nástroj pro správu kampaní (MekHQ) a nástroj pro návrh vlastních jednotek a tisk palubních karet (MegaMekLab).</span></p>
</td>
</tr>
<tr>
<td>
<p><a href="https://sheets.flechs.net/">Flechs Sheets</a></p>
</td>
<td>
<p><span style="font-weight: 400;">Online interaktivní palubní karty mechů, které fungují i s dotykovými zařízeními (doporučuji ale větší obrazovku). Hodí se obzvlášť pokud zrovna nemáte po ruce vytisknutou palubní kartu některého mecha.</span></p>
</td>
</tr>
<tr>
<td>
<p><a href="https://github.com/Solaris-Skunk-Werks/solarisskunkwerks">Solaris Skunk Werks</a></p>
</td>
<td>
<p><span style="font-weight: 400;">Nástroj pro sestavování skupin jednotek a tisk palubních karet.</span></p>
</td>
</tr>
<tr>
<td>
<p><a href="https://isa-bison.itch.io/floss">FLOSS</a></p>
</td>
<td>
<p><span style="font-weight: 400;">Pomůcka pro vyhodnocování zorné přímky (Line of Sight) s užitečnou vizualizací. Šikovná, pokud vám nejsou pravidla zorné přímky úplně jasná (tato vizualizace obzvlášť pomáhá k pochopení). Jedná se ale o placenou pomůcku.</span></p>
</td>
</tr>
<tr>
<td>
<p><a href="https://www.sarna.net/wiki/Main_Page">Sarna wiki</a></p>
</td>
<td>
<p><span style="font-weight: 400;">Neuvěřitelně obsáhlá databáze informací o světě BattleTechu. Zde lze strávit hodiny hledáním inspirace pro scénáře, objevováním zajímavých jednotek nebo prostě jen brouzdáním a prozkoumáváním loru.</span></p>
</td>
</tr>
<tr>
<td>
<p><a href="http://masterunitlist.info/">Master Unit List (MUL)</a></p>
</td>
<td>
<p><span style="font-weight: 400;">Oficiální databáze jednotek včetně dostupnosti každé jednotky podle éry a frakce. Ke každé jednotce je také Alpha Strike kartička pro vytisknutí a odkaz na zdrojovou příručku, ve které je jednotka uvedená.</span></p>
</td>
</tr>
<tr>
<td>
<p><a href="https://camospecs.com/">Camo Specs Online</a></p>
</td>
<td>
<p><span style="font-weight: 400;">Databáze kanonických barevných schémat různých frakcí a uskupení. Výborná inspirace pro barvení figurek.</span></p>
</td>
</tr>
<tr>
<td>
<p><a href="https://unitcolorcompendium.com/">Unit Color Compendium</a></p>
</td>
<td>
<p><span style="font-weight: 400;">Databáze barevných schémat včetně těch neoficiálních.</span></p>
</td>
</tr>
</tbody>
</table>
    
  

          </div>

        
        
          

          
          <div class="article-footer mb-4">
            
    
    <div class="bbtitle cached-zone mb-4" style="min-height: 150px;">
      <ins id="gad_bellow_article"
         style="display:block; text-align:center;width:100%"
         data-ad-layout="in-article"
         data-ad-format="fluid"
         data-ad-client="ca-pub-9351958709261256"></ins>
    </div>

    <div class="share-links mb-3"
      data-href="https://developers.facebook.com/docs/plugins/"
      data-layout="button"
      data-size="small">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.zestolu.cz/wargaming/jak-zacit-s-battletechem-epickymi-bitvami-obrovitych-valecnych-mechu-546494"
        id="fb-share"
        class="btn btn-share btn-primary btn-fb fb-xfbml-parse-ignore fa fa-facebook mr-1"
        title="Sdílet na Facebooku"
        data-ga-category="external"
        data-ga-action="share-facebook"
        target="_blank"
        rel="noopener">
      </a>
      <a href="https://twitter.com/share?text=Jak začít s BattleTechem – epickými bitvami obrovitých válečných mechů&url=https://www.zestolu.cz/wargaming/jak-zacit-s-battletechem-epickymi-bitvami-obrovitych-valecnych-mechu-546494"
        rel="noopener"
        target="_blank"
        class="btn btn-share btn-primary btn-twitter fa fa-twitter mr-1"
        title="Sdílet na Twitteru"
        data-ga-category="external"
        data-ga-action="share-twitter">
        </a>
      
      <a href="https://diskuse.tiscali.cz/zestolu/clanek/jak-zacit-s-battletechem-epickymi-bitvami-obrovitych-valecnych-mechu-546494/"
        class="disc-info btn btn-disc btn-primary small text-uppercase mr-1"
        title="Diskuze k článku"
        data-id="546494"
        data-service="zestolu"
        data-ga-category="external"
        data-ga-action="article-discussion">
          <strong>DISKUZE</strong> <span class="disc-cnt long-cnt"></span>
      </a>
      
  </div>

    
    
    <div class="article-tags row extra-small-gutters">
      <div class="tag-label-col col-auto">
        <small>Tagy:</small>
      </div>
      <div class="col pl-0">
      
        <a href="/tag/sci-fi"
          class="btn btn-extra-sm btn-secondary mr-1 my-1 text-dark-static"
          data-ga-category="article-content"
          data-ga-action="article-tag"
          title="sci-fi">sci-fi</a>
      
        <a href="/tag/deskove-hry"
          class="btn btn-extra-sm btn-secondary mr-1 my-1 text-dark-static"
          data-ga-category="article-content"
          data-ga-action="article-tag"
          title="deskové hry">deskové hry</a>
      
        <a href="/tag/jak-zacit"
          class="btn btn-extra-sm btn-secondary mr-1 my-1 text-dark-static"
          data-ga-category="article-content"
          data-ga-action="article-tag"
          title="jak začít">jak začít</a>
      
        <a href="/tag/wargaming"
          class="btn btn-extra-sm btn-secondary mr-1 my-1 text-dark-static"
          data-ga-category="article-content"
          data-ga-action="article-tag"
          title="wargaming">wargaming</a>
      
        <a href="/tag/ttrpg"
          class="btn btn-extra-sm btn-secondary mr-1 my-1 text-dark-static"
          data-ga-category="article-content"
          data-ga-action="article-tag"
          title="TTRPG">TTRPG</a>
      
        <a href="/tag/BattleTech"
          class="btn btn-extra-sm btn-secondary mr-1 my-1 text-dark-static"
          data-ga-category="article-content"
          data-ga-action="article-tag"
          title="BattleTech">BattleTech</a>
      
      </div>
    </div>
    
    

    
    
    <div class="article-sources row extra-small-gutters mb-1">
      <div class="col-auto">
        <small>Zdroje:</small>
      </div>
      <div class="col pl-0"><span class="small">Vlastní</span></div>
    </div>
    
    

    
    <div class="article-relations row extra-small-gutters mb-1">
      <div class="tag-label-col col-auto">
        <small>Hry:</small>
      </div>
      <div class="col pl-0">
      
        <a href="/hra/battletech-6099"
          class="btn btn-extra-sm btn-outline-secondary mr-1 my-1 text-dark"
          data-ga-category="article-content"
          data-ga-action="article-related-game"
          title="BattleTech">BattleTech</a>
      
      </div>
    </div>
    

    <div class="ad-popup-threshold"></div>

    

    

          </div>
          
        
        </div>
        <div class="col-xl-auto col-xl-fixed-right">
        
          <div class="d-none d-xl-block">
            
  

          </div>

          
    
  <div class="desktop-square-top bbtitle d-none d-xl-flex mb-3" id="zone-desktop-square-top">
    
    <div id="desktop-square-top"></div>
  </div>



          
        
        </div>
      
    

    
    </div>
  
    </div>
    
    <script>window.pollOptions = {otherGradient: ['#CDA500', '#161616']}</script>
    
<div id="modal-image" class="modal modal-image fade pr-0" tabindex="-1" role="dialog">
  <div class="modal-dialog modal-dialog-centered modal-full" role="document">
    <div class="modal-content">
      <div class="modal-head text-center">
        <button id="modal-btn-prev" class="btn btn-prev" type="button"><i class="fa fa-chevron-left"></i></button>
        <span id="modal-image-num"></span>/<span id="modal-image-count"></span>
        <button id="modal-btn-next" class="btn btn-next" type="button"><i class="fa fa-chevron-right"></i></button>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">&times;</span>
        </button>
      </div>
      <div class="modal-body flex-column">
      </div>
    </div>
  </div>
</div>
<script>
  document.querySelectorAll('.article-content .lightbox').forEach(function(el, i) {
    el.classList.add('modal-image-link');
    el.dataset.toggle = 'modal';
    el.dataset.target = '#modal-image';
    el.dataset.description = el.title||'';
  })
  document.addEventListener('DOMContentLoaded', function() {
    const imageModalEl = document.getElementById('modal-image');
    const modalImageBodyEl = document.querySelector('#modal-image .modal-body');
    const modalBtnPrevEl = document.getElementById('modal-btn-prev');
    const modalBtnNextEl = document.getElementById('modal-btn-next');
    const modalImgCntEl = document.getElementById('modal-image-count');
    const modalImgNumEl = document.getElementById('modal-image-num');
    let swiping = false;
    let currentWrapperEl = null;
    let modalImgCnt = 0;
    document.querySelectorAll('.modal-image-link').forEach(function(el, i) {
      const imgWrapperEl = document.createElement('div');
      imgWrapperEl.className = 'modal-image-wrapper text-center mh-100 position-relative d-none';
      const imgEl = document.createElement('img');
      imgEl.className = 'figure-image';
      imgEl.dataset.src = el.href;
      imgEl.alt = el.title;
      imgWrapperEl.appendChild(imgEl);
      if (el.title) {
        const descEl = document.createElement('div');
        descEl.className = 'modal-image-caption text-right px-2 py-1 position-absolute';
        descEl.innerHTML = el.title;
        imgWrapperEl.appendChild(descEl);
        imgWrapperEl.onclick = function() {
          descEl.classList.contains('d-none') ? descEl.classList.remove('d-none') : descEl.classList.add('d-none');
        }
      }
      modalImageBodyEl.appendChild(imgWrapperEl);
      modalImgCnt++;
    });
    modalImgCntEl.innerHTML = modalImgCnt;
    $(imageModalEl).on('show.bs.modal', function(e) {
      if (e.relatedTarget) {
        displayModalImage(modalImageBodyEl.querySelector('img[src*="' + e.relatedTarget.href + '"],img[data-src*="' + e.relatedTarget.href +'"]').parentElement);
      }
    });

    imageModalEl.onkeydown = function(e) {
      switch (e.keyCode) {
        case 37:
          return displayModalImage(currentWrapperEl.previousElementSibling)
        case 39:
          return displayModalImage(currentWrapperEl.nextElementSibling)
      }
    }

    modalBtnPrevEl.onclick = function() {
      displayModalImage(currentWrapperEl.previousElementSibling)
    };

    modalBtnNextEl.onclick = function() {
      displayModalImage(currentWrapperEl.nextElementSibling)
    };

    function displayModalImage(wrapperEl) {
      if (wrapperEl && !swiping) {
        swiping = true;
        currentWrapperEl && currentWrapperEl.classList.add('d-none');
        currentWrapperEl = wrapperEl;
        const imgNum = Array.prototype.indexOf.call(modalImageBodyEl.children, wrapperEl) + 1;
        modalBtnNextEl.disabled = imgNum === modalImgCnt;
        modalBtnPrevEl.disabled = imgNum === 1;
        modalImgNumEl.innerHTML = imgNum;
        [wrapperEl.previousElementSibling, wrapperEl, wrapperEl.nextElementSibling].forEach(function(el) {
          if (el && !el.classList.contains('loaded')) {
            el.classList.add('loaded');
            const imgEl = el.querySelector('img');
            imgEl.src = imgEl.dataset.src;
          }
        });
        wrapperEl.classList.remove('d-none');
        swiping = false;
      }
    }
  });
</script>







  

    <div class="row">
      <div class="col-xl-auto col-xl-fixed-left">
      
        
    
  <div class="mobile-square-top bbtitle d-xl-none py-3 mb-4" id="zone-mobile-square-top">
    
    <div id="mobile-square-top"></div>
  </div>


      

        <h4 class="text-uppercase border-bottom border-primary no-margin-xs px-3 px-sm-0 my-3">Nejnovější články</h4>
        
  <div 
        class="article-list row small-gutters lazy-load " 
        data-big_divider="4" 
        data-big_first="0" 
        
        data-url="/ajax/clanky"
        data-exclude_id="546494"
        data-continue_index="2"
      >
    
  </div>
  
   <div class="loading-dots"></div>
  

      </div>
      <div class="col-xl-auto col-xl-fixed-right"></div>
    </div>
  </div>

</main>

<footer class="footer d-flex flex-column flex-grow-1">
    <div class="flex-grow-1 container-fluid bg-content"></div>
    
        
    
    
    <div class="footer-container container-fluid bg-content">
        <div class="footer-content media wrap-xs row py-4">
          <a href="https://www.zestolu.cz" class="col-auto mb-3 mb-sm-0" data-ga-category="navigation" data-ga-action="paticka-odkaz">
            <svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" height="25" 
		style="shape-rendering:geometricPrecision; text-rendering:geometricPrecision; image-rendering:optimizeQuality; fill-rule:evenodd; clip-rule:evenodd"
		viewBox="0 0 12140 2136" xmlns:xlink="http://www.w3.org/1999/xlink" class="footer-logo"><use href="#svg-logo-zestolu" xlink:href="#svg-logo-zestolu"/></svg>
          </a>
          <div class="col-auto col-xl-10 media-body content-color extra-small">
                <p>
                    ZeStolu.cz je český zpravodajský a databázový herní web o deskových hrách, wargamingu a stolních hrách na hrdiny neboli RPG či TTRPG.
                    Přinášíme denní novinky, recenze, videorecenze, dojmy, komentáře, témata, videa a BoardGame Club. Spolupracujeme se všemi českými
                    a některými zahraničními vydavatelstvími a pokrýváme hry všeho druhu včetně Carcassonne, Osadníci z Katanu, Bang, Magic: The Gathering,
                    Monopoly, Gloomhaven, Mars: Teraformace, Na křídlech, Harry Potter, Duna, Star Wars, Marvel, Divukraj, Krycí jména, Dobble, Warhammer a další.
                </p>
                <p class="mb-0">
                    <a href="https://www.tiscalimedia.cz/pro-inzerenty"
                        target="_blank"
                        rel="noopener"
                        data-ga-category="external"
                        data-ga-action="footer-reklama"
                        title="Informace o reklamě">Reklama</a>
                    |
                    <a href="https://www.zestolu.cz/redakce"
                        data-ga-category="footer"
                        data-ga-action="redakce-link"
                        title="O redakci">Redakce</a>
                    |
                    <a href="https://reg.tiscali.cz/cookies-info"
                        data-ga-category="footer"
                        data-ga-action="cookies"
                        target="_blank" 
                        rel="noreferrer" 
                        title="Informace o cookies">Cookies</a>
                    |
                    Máte námět či připomínku?
                    <a href="https://diskuse.tiscali.cz/zestolu/redakce/pripominky-namety-bugy-2000/"
                        target="_blank"
                        rel="noopener"
                        data-ga-cateogory="external"
                        data-ga-action="report-bug"
                        title="Připomínky, náměty, chyby">Napište nám</a>
                </p>
                <div class="row align-items-center">
                    <div class="col-12 col-lg mb-2 mb-lg-0">
                    © 2022 ZeStolu.cz | <a href="https://www.tiscalimedia.cz/" rel="noopener" target="_blank" data-ga-category="external" data-ga-action="paticka-odkaz" title="Webové stránky Tiscalimedia.cz">TISCALI MEDIA, a.s.</a> | <a href="https://www.dignity.cz/" rel="noopener" target="_blank" data-ga-category="external" data-ga-action="paticka-odkaz" title="Webové stránky Dignity.cz">Člen skupiny DIGNITY, s.r.o.</a>
                    </div>
                    <div class="col-12 col-lg-auto text-center text-lg-right">
                        
  <a href="https://www.facebook.com/ZeStolu.cz"
      rel="noopener"
      target="_blank"
      class="social-link mr-1"
      title="Facebook ZeStolu.cz"
      data-ga-category="external"
      data-ga-action="social-facebook">
      <i class="fa fa-facebook"></i>
  </a>
  
  <a href="https://www.instagram.com/zestolu.cz/"
    rel="noopener"
    target="_blank"
    class="social-link mr-1"
    title="Instagram ZeStolu.cz"
    data-ga-category="external"
    data-ga-action="social-instagram">
    <i class="fa fa-instagram"></i>
  </a>
  
  <a href="https://www.zestolu.cz/rss2.xml"
      rel="noopener"
      target="_blank"
      class="social-link mr-1"
      title="RSS Games.cz"
      data-ga-category="external"
      data-ga-action="social-rss">
      <svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" width="16" height="16" version="1.0" style="shape-rendering:geometricPrecision; text-rendering:geometricPrecision; image-rendering:optimizeQuality; fill-rule:evenodd; clip-rule:evenodd" viewBox="0 0 1004 1004" xmlns:xlink="http://www.w3.org/1999/xlink" class="rss-ico fill-primary" fill=""><use href="#svg-rss" xlink:href="#svg-rss"/></svg>
  </a>
  
    <a href="#" class="darkmode-toggle social-link mr-1" title="Světlá/tmavá barva webu">
        <svg viewBox="0 0 16 16" width="16" height="16" class="d-none icon-sun fill-primary" fill="" xmlns="http://www.w3.org/2000/svg" xml:space="preserve" fill-rule="evenodd" clip-rule="evenodd" image-rendering="optimizeQuality" shape-rendering="geometricPrecision" text-rendering="geometricPrecision" version="1.0"><use href="#svg-sun" xlink:href="#svg-sun"/></svg>
        <svg viewBox="0 0 16 16" width="16" height="16" class="d-inline icon-moon fill-primary" fill="" xmlns="http://www.w3.org/2000/svg" xml:space="preserve" fill-rule="evenodd" clip-rule="evenodd" image-rendering="optimizeQuality" shape-rendering="geometricPrecision" text-rendering="geometricPrecision" version="1.0"><use href="#svg-moon" xlink:href="#svg-moon"/></svg>
    </a>
  

                    </div>
                </div>
          </div>
        </div>
    </div>
    
</footer>

<a href="#" id="scroll-up-btn"
    class="scroll-up btn btn-move btn-up btn-lg btn-primary"
    data-ga-category="navigation"
    data-ga-action="scroll-top"
    title="Zpět na začátek stránky">
    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		 width="25" height="25"
		 viewBox="0 0 256 256" xml:space="preserve" class="arrow-ico" fill="">
		<g><polygon points="225.813,48.907 128,146.72 30.187,48.907 0,79.093 128,207.093 256,79.093"/></g>
	</svg>
</a>



<script>
    window.DEBUG = false;
    window.VERSION = "v0.0.88";
    window.ENVIRONMENT = "production";
</script>


<script src="https://www.zestolu.cz/public/assets/app.min.js?v0.0.88"></script>

		<script>
			window.desktopZones ={"desktop-leader-top": {"code": "18065.2.1.9", "async": false}, "desktop-square-bottom": {"code": "18065.2.1.15", "async": true}, "desktop-square-multiple": {"code": "18065.2.1.16", "async": true}, "gad_bellow_article": {"code": 1112665993, "async": true}, "desktop-czc-special": {"code": "18065.3.1.25", "async": false}, "desktop-square-top": {"code": "18065.2.1.5", "async": false}};
			window.mobileZones ={"mobile-leader-top": {"code": "18065.5.1.24", "async": false}, "mobile-square-top": {"code": "18065.5.1.15", "async": false}, "gad_bellow_article": {"code": 4654656888, "async": true}};

			window.zones = window.screen.availWidth < 1080 ? mobileZones : desktopZones;
		</script>

	
		<!-- iBILLBOARD Ad Server one2many code -->
		<script src='https://go.cz.bbelements.com/bb/bb_one2n.js'></script>
		<script src="https://hp.timg.cz/js/bb-fix.js"></script>
		<script id="ibbTagEngine" src="https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js"></script>

		<script>
			var _bbdebug = true; 

			var bbkeywords = '';

			var insEl = document.getElementById('gad_bellow_article');
			if (insEl && zones['gad_bellow_article']) {
				insEl.dataset.adSlot = zones['gad_bellow_article'].code;
				insEl.classList.add('adsbygoogle');
				(adsbygoogle = window.adsbygoogle || []).push({});
			}

			Object.keys(zones).forEach(function(selectorId) {
				if (zones[selectorId].async) {
					return;
				}
				var zoneEl = document.getElementById(selectorId);
				if (!zoneEl || zoneEl.classList.contains('loaded')) {
					return;
				}

				zoneEl.classList.add('loaded');
				var zone = zones[selectorId];
				bmone2n.mapPosition(zone.code, selectorId);
				bmone2n.addPosition(zone.code,'');
			});

			bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
		</script>

		<div id="bmone2t-18065.2.1.9" style="display:none"><script>/* <![CDATA[ */ bmone2n.makeAd('18065.2.1.9'); /* ]]> */</script></div><div id="bmone2t-18065.3.1.25" style="display:none"><script>/* <![CDATA[ */ bmone2n.makeAd('18065.3.1.25'); /* ]]> */</script></div><div id="bmone2t-18065.2.1.5" style="display:none"><script>/* <![CDATA[ */ bmone2n.makeAd('18065.2.1.5'); /* ]]> */</script></div><div id="bmone2t-18065.5.1.24" style="display:none"><script>/* <![CDATA[ */ bmone2n.makeAd('18065.5.1.24'); /* ]]> */</script></div><div id="bmone2t-18065.5.1.15" style="display:none"><script>/* <![CDATA[ */ bmone2n.makeAd('18065.5.1.15'); /* ]]> */</script></div>
		<script>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
		
		<script src="//tiscali-cz.performax.cz/ut.js" async="true"></script>
		
		<!-- Begin ContainR -->
		<script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
		mpfContainr('V2_168457',{'host': 'cz-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]'});
		</script>
		<noscript>
		<iframe src='//cz-gmtdmp.mookie1.com/t/v2?tagid=V2_168457&isNoScript&src.rand=[timestamp]' height='0' width='0' style='display:none;visibility:hidden'></iframe>
		</noscript>
		<!-- End ContainR -->

	



  
  
  <script src="https://cdn-static.tiscali.cz/video-player/video.bundle.js?v0.0.43"></script>
  
    <script src="https://cdn-static.tiscali.cz/general/article-video-ad.js?v0.0.35"></script>
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Article",
    "author": "Matouš Vrba",
    "dateModified": "2022-12-07T15:44:26",
    "datePublished": "2022-12-07T16:44:00",
    "description": "Objevte s námi fantastický a bohatý svět bojových mechů.",
    "headline": "Jak začít s BattleTechem – epickými bitvami obrovitých válečných mechů",
    "image": "https://im.zestolu.cz/2022/12/07/1444934-battletech-base_16x9.jpg.1152?1670420204.0",
    "mainEntityOfPage": {
        "@id": "https://www.games.cz/",
        "@type": "WebPage"
    },
    "name": "Jak začít s BattleTechem – epickými bitvami obrovitých válečných mechů",
    "publisher": {
        "@type": "Organization",
        "logo": {
            "@type": "ImageObject",
            "height": "70",
            "name": "Zestolu logo",
            "url": "https://www.zestolu.cz/public/images/logo-zestolu.png",
            "width": "286"
        },
        "name": "Redakce ZeStolu.cz"
    }
}
  </script>





<!-- (C)2000-2013 Gemius SA - gemiusAudience / tiscali.cz / Games.cz -->
<script id="gemius_include">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '150w26rnUw7lSXdAkpCE9sewrmdYk87C_iQd9ycBZYj.S7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Matomo -->
<script>
var _paq = window._paq = window._paq || [];
/* tracker methods like "setCustomDimension" should be called before "trackPageView" */
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
    var u="https://matomo.performax.cz/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '5']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<!-- End Matomo Code -->



    <script src="https://cdn-static.tiscali.cz/general/comments.js?v0.0.35"></script>





</body>
</html>